<!DOCTYPE html>
<!--[if lt IE 7]><html class="no-js lt-ie10 lt-ie9 lt-ie8 lt-ie7" lang="de"><![endif]--><!--[if IE 7]><html class="no-js lt-ie10 lt-ie9 lt-ie8" lang="de"><![endif]--><!--[if IE 8]><html class="no-js lt-ie10 lt-ie9" lang="de"><![endif]--><!--[if IE 9]><html class="no-js lt-ie10 ie9" lang="de"><![endif]--><!--[if gt IE 9]><!--><html xmlns="http://www.w3.org/1999/xhtml" class="no-js" lang="de" xml:lang="de"><!--<![endif]-->
	<head>
		<meta charset="utf-8" />
		<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
		<meta http-equiv="X-UA-Compatible" content="IE=edge" />
		<!--meta name="format-detection" content="telephone=no"-->
		<meta name="viewport" content="width=device-width, initial-scale=1" />
		<style>#mq { color: #003e8a; background: #e06; display: none; } .icon svg { display: none; } @media screen and (min-width: 1em) { #mq { font-size: 10px; }}</style>
		<link rel="stylesheet" type="text/css" href="/++theme++next/css/next.min.css?v=201812071130" />
		<!--[if lt IE 9]><link rel="stylesheet" type="text/css" media="screen" href="/++theme++next/css/ie.min.css" /><![endif]-->
 
		<link rel="preload" as="font" type="font/woff2" href="/++theme++next/fonts/TheSansB2-4_SemiLight.subset.woff2" crossorigin="" />

		<link rel="apple-touch-icon" sizes="180x180" href="/++theme++next/img/icons/app/apple-touch-icon.png" />
		<link rel="icon" type="image/png" sizes="32x32" href="/++theme++next/img/icons/app/favicon-32x32.png" />
		<link rel="icon" type="image/png" sizes="16x16" href="/++theme++next/img/icons/app/favicon-16x16.png" />

		<link rel="manifest" href="/++theme++next/img/icons/app/manifest.json" />
		<link rel="mask-icon" href="/++theme++next/img/icons/app/safari-pinned-tab.svg" color="#003e8a" />
		<meta name="msapplication-config" content="img/icons/app/browserconfig.xml" />

        <link rel="icon" type="image/svg+xml" href="/++theme++next/img/icons/app/favicon.svg" />
        <link rel="alternate icon" href="/++theme++next/img/icons/app/favicon.ico" />
		<meta name="theme-color" content="#026" />
		
		<link rel="canonical" href="https://www.neuss.de/presse/aktuell/03-06-2020-ersten-e-lastenrad-station" /><link rel="search" href="https://www.neuss.de/@@search" title="Website durchsuchen" /><meta name="description" content="Start der ersten E-Lastenrad-Station an der Wingenderstraße in Neuss" /><meta content="summary" name="twitter:card" /><meta content="Neuss am Rhein" property="og:site_name" /><meta content="03.06.2020 - E-Lastenrad-Station" property="og:title" /><meta content="website" property="og:type" /><meta content="@StadtNeuss" name="twitter:site" /><meta content="Start der ersten E-Lastenrad-Station an der Wingenderstraße in Neuss" property="og:description" /><meta content="https://www.neuss.de/presse/aktuell/03-06-2020-ersten-e-lastenrad-station" property="og:url" /><meta content="https://www.neuss.de/img/meta/stadt-neuss--social-media.jpg" property="og:image" /><meta content="image/png" property="og:image:type" /><title>03.06.2020 - E-Lastenrad-Station — Neuss am Rhein</title>
	</head>

	<body data-scale="normal" data-contrast="normal" data-color="day" data-animations="on" data-overlay="" id="visual-portal-wrapper" class="frontend icons-on portaltype-pressreport_legacy section-presse site-neuss subsection-aktuell subsection-aktuell-03-06-2020-ersten-e-lastenrad-station template-newsitem_view thumbs-on userrole-anonymous viewpermission-view" dir="ltr" data-i18ncatalogurl="https://www.neuss.de/plonejsi18n" data-view-url="https://www.neuss.de/presse/aktuell/03-06-2020-ersten-e-lastenrad-station" data-portal-url="https://www.neuss.de" data-pat-pickadate="{&quot;selectYears&quot;: 200}" data-base-url="https://www.neuss.de/presse/aktuell/03-06-2020-ersten-e-lastenrad-station"><div class="wrapper">
		
			<header id="portal-header" class="portal-header" role="banner">

				<div class="moods">
					<span class="mood mood--primary"></span>
					<span id="portal-logo" class="header-logo">
						<ul class="feeds feeds--header">
							<li class="feed"><a tabindex="-1" class="feed-link feed-link--facebook" href="/facebook"><i class="icon icon--facebook" aria-hidden="true"></i><span class="a11y">Neuss auf Facebook</span></a></li>
							<li class="feed"><a tabindex="-1" class="feed-link feed-link--twitter" href="https://twitter.com/StadtNeuss" target="_blank" rel="noopener noreferrer"><i class="icon icon--twitter" aria-hidden="true"></i><span class="a11y">Neuss auf Twitter</span></a></li>
							<li class="feed"><a tabindex="-1" class="feed-link feed-link--youtube" href="https://www.youtube.com/channel/UC78O53sO4l4qwaamvpp1UDg" target="_blank" rel="noopener noreferrer"><i class="icon icon--youtube" aria-hidden="true"></i><span class="a11y">Neusser YouTube-Kanal</span></a></li>
						</ul>
						<a class="logo-link" href="/" tabindex="-1"><img src="/++theme++next/img/wappen.png" alt="" /><span class="logo-type">Stadt Neuss</span></a>
					</span>
				</div>

			</header>

			<div class="main-bar">
				<nav class="main-nav" role="navigation">
					<div class="brand">
						<span class="skip-links skip-links--header">
							<a class="skip-link skip-link--content" data-target="content" href="#content" accesskey="2"><span class="a11y">Zum Inhalt springen</span></a><a class="skip-link skip-link--config" data-target="config" href="#config"><i class="icon icon--config" aria-hidden="true"></i><span class="a11y">Einstellungen</span></a><a class="skip-link skip-link--nav" data-target="nav" href="#sidebar" accesskey="6"><i class="icon icon--nav" aria-hidden="true"></i><span class="a11y">Zur Navigation springen</span></a>
						</span>
						<a href="/" accesskey="1" class="brand-link" rel="home"><span class="brand--neuss">Neuss</span><span class="brand--de"><span>.</span>de</span></a>
					</div>				
					<div id="sections" class="sections">
						<ul class="section-list">
							<li class="section-item section-item--rathaus"><a href="https://www.neuss.de/rathaus" class="section-link section-link--rathaus">Rathaus</a></li><li class="section-item section-item--leben"><a href="https://www.neuss.de/leben" class="section-link section-link--leben">Leben <span>in Neuss</span></a></li><li class="section-item section-item--wirtschaft"><a href="https://www.neuss.de/wirtschaft" class="section-link section-link--wirtschaft">Wirtschaft</a></li><li class="section-item section-item--kultur"><a href="https://www.neuss.de/kultur" class="section-link section-link--kultur">Kultur</a></li><li class="section-item section-item--tourismus"><a href="https://www.neuss.de/tourismus" class="section-link section-link--tourismus">Tourismus</a></li><li class="section-item section-item--english"><a href="https://www.neuss.de/english" class="section-link section-link--english"><img src="https://www.neuss.de/++theme++next/img/uk.png" alt="" /><span class="a11y">English Version</span></a></li>
							<li class="section-item section-item--crumbs"><button class="toggle toggle--crumbs" data-target="crumbs" type="button"><i class="icon icon--crumbs"></i><span class="a11y">Breadcrumbs anzeigen</span></button></li>
						</ul>
					</div>
				</nav>
			</div>

	
			<div class="cf columns">

				<main class="main" role="main">

					<article class="content" id="content">

						<section class="above-content">					
							<nav class="crumbs">
								<a class="crumbs-back" href="https://www.neuss.de/presse/aktuell"><i class="icon icon--back" aria-hidden="true"></i><span class="a11y">ubergeordnete Seite</span></a><span id="crumbs-head" class="crumbs-head a11y">Sie sind hier:</span><ol itemscope="" itemtype="http://schema.org/BreadcrumbList" class="crumbs-list" aria-labelledby="crumbs-head"><li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem" class="crumb crumb--home"><a itemprop="item" class="crumb-link crumb-link--parent crumb-link--home" href="https://www.neuss.de"><span itemprop="name">Startseite</span></a></li><li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem" class="crumb crumb--1"><a itemprop="item" class="crumb-link crumb-link--parent crumb-link--1" href="https://www.neuss.de/presse"><span itemprop="name">Presse und Fotos</span><meta itemprop="position" content="1" /></a></li><li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem" class="crumb crumb--2"><a itemprop="item" class="crumb-link crumb-link--parent crumb-link--2" href="https://www.neuss.de/presse/aktuell"><span itemprop="name">Presse Aktuell</span><meta itemprop="position" content="2" /></a></li><li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem" class="crumb crumb--3"><span class="crumb-link crumb-link--current crumb-link--3" aria-current="page">03.06.2020 - E-Lastenrad-Station</span></li></ol>
							</nav><!-- //crumbs -->
							
      

      <div>
      </div>
    
						</section>
						
						<span class="schema" style="display: none" itemscope="" itemtype="http://schema.org/WebPage">
			<span itemprop="name">03.06.2020 - E-Lastenrad-Station</span>
			<span itemprop="description">Start der ersten E-Lastenrad-Station an der Wingenderstraße in Neuss</span>
			<span itemprop="url">https://www.neuss.de/presse/aktuell/03-06-2020-ersten-e-lastenrad-station</span>
			<span itemprop="image"></span>
		</span><header class="content-header">
						<h1 class="head head--main head--pressreport">03.06.2020 - E-Lastenrad-Station</h1>
					</header><p class="lede">Start der ersten E-Lastenrad-Station an der Wingenderstraße in Neuss</p>
						
						
						
						<section class="content-body" id="content-core">
							<div class="lingua"></div>
            

  <div id="parent-fieldname-text" class=""><p>Ab sofort gibt es in Neuss eine erste E-Lastenrad-Station: Am Nachbarschaftstreff „Treff 20“ an der Wingenderstraße 20 stehen zwei durch Elektromotor unterstützte E-Lastenräder zum Ausleihen bereit.</p>
<p>Es ist zugleich der Startschuss für den ersten Mobilitätshub der Neusser Bauverein AG. Mit einem Pilotprojekt will das Wohnungsunternehmen erproben, inwieweit es den Wandel in der Mobilität unterstützen kann. An der vollautomatischen Station sind die beiden ELastenräder 24 Stunden, 7 Tage die Woche mit einer App ausleihbar. Sie wurde jetzt von dem Aufsichtsratsvorsitzenden der Neusser Bauverein AG, Bürgermeister Reiner Breuer, und Vorstandsvorsitzenden Frank Lubig eingeweiht.</p>
<p>„Wir bieten mit dem E-Lastenrad Sharing unseren Mietern die Möglichkeit, nachhaltig mobil zu sein, ohne dabei auf Komfort zu verzichten. Das vollautomatische System von sigo, das kinderleicht per App zu bedienen ist, hat uns daher überzeugt", sagt Vorstandsvorsitzender Frank Lubig. Im Wohnquartier Südliche Furth sollen dazu ergänzend in den nächsten Monaten zwei E-Autos "Renault Zoe" als Carsharing angeboten werden.</p>
<p>Aufsichtsratsvorsitzender und Bürgermeister Reiner Breuer lobt die Initiative der Neusser Bauverein AG, die sich hervorragend in die Strategie der Stadt zum Ausbau von Mobilitätsstationen im ganzen Stadtgebiet einfügt: „Wir müssen Mobilität neu organisieren und Anreize dafür schaffen, auf das eigene Auto zu verzichten“, so Breuer abschließend.</p>
<p>Gemeinsam mit der Firma sigo GmbH bietet der Neusser Bauverein die elektrisch angetriebenen Lastenräder zur Leihe an. Das Angebot können auch Nicht-Mieter des Bauvereins nutzen. Dazu muss einfach die Sigo-Sharing-App aus dem Store geladen werden.<br />Die Mieter des Bauvereins in den angrenzenden Wohngebieten haben ein Guthaben-Code in Höhe von 25 Euro zugeschickt bekommen. Zudem entfällt damit die einmalige Anmeldegebühr von 9,90 Euro.<br />Die Ausleihe, sowie die Bezahlung per Kreditkarte oder dem Lastschriftverfahren erfolgt ganz bequem über die sigo-App, die für Android und iOS verfügbar ist. Die Kosten belaufen sich auf 1,50 Euro je Ausleihe sowie ein Euro für jede angefangene halbe Stunde.</p>
<p>Innovationsfreudige Radler können sich mit dem Gutscheincode „earlybird“ die Anmeldegebühr sparen.<br />Die geräumige Transportbox des E-Lastenrads ermöglicht den Anwohnern ihre Großeinkäufe nach Hause zu transportieren oder ihre Kinder aus der Kita abzuholen, und dabei vollständig auf das Auto zu verzichten.</p>
<p>"Die E-Lastenrad-Station mit dem induktiven Ladesystem sorgt dafür, dass das Rad zuverlässig mit Energie versorgt wird", erläutert sigo-Geschäftsführer Tobias Lochen. Das spezielle Design des Lastenrads sorgt für eine hohe Robustheit. „Qualität und Sicherheit des leistungsstarken ELastenrads haben für uns oberste Priorität, so können sich zum Beispiel Sattel und Lenker individuell auf die geforderte Körpergröße einstellen lassen“, sagt Lochen. Das induktive Ladesystem ermögliche eine sehr einfache Nutzung für den Kunden und eine hohe Zuverlässigkeit im Betrieb. Damit setze sigo neue technische Standards im Bike-Sharing.</p>
<p></p></div>


          
						</section>
						
						
						
						<footer class="content-footer"><div class="cf share">
				<h3 class="share-head">Seite weiterempfehlen</h3>
				<div class="grid share-list">
					<a class="tile tile--medium share-button share-button--facebook" href="http://www.facebook.com/sharer.php?tweet?t=03.06.2020 - E-Lastenrad-Station&amp;u=https://www.neuss.de/presse/aktuell/03-06-2020-ersten-e-lastenrad-station"><i class="icon icon--f"></i><span class="hover-text">Facebook</span></a>
					<a class="tile tile--medium share-button share-button--twitter" href="https://twitter.com/intent/tweet?text=03.06.2020 - E-Lastenrad-Station&amp;url=https://www.neuss.de/presse/aktuell/03-06-2020-ersten-e-lastenrad-station"><i class="icon icon--twitter"></i><span class="hover-text">Twitter</span></a>
					<a class="tile tile--medium share-button share-button--mail" href="https://www.neuss.de/presse/aktuell/03-06-2020-ersten-e-lastenrad-station/sendto_form"><i class="icon icon--mail"></i><span class="hover-text">E-Mail</span></a>
				</div>
			</div><div class="cf actions"></div></footer>
						
					</article>

				</main><!--//main-->


				<aside class="cf sidebar" id="sidebar">
						
					<div class="sidenav" id="portal-column-one">
      
        
<div class="portlet-wrapper"><section class="finder portletSearch"><form role="search" id="searchform" action="https://www.neuss.de/@@search" data-action="@@search" class="finder-form" data-pat-livesearch="ajaxUrl:https://www.neuss.de/@@ajax-search"><div class="LSBox finder-box"><span class="LSSpan finder-livespan"><label class="a11y finder-label" for="finder-input">Website durchsuchen</label><input class="input input--text finder-input finder-input--main searchField portlet-search-gadget" name="SearchableText" type="text" size="15" title="Website durchsuchen" placeholder="Suche" /><input class="searchButton finder-submit icon icon--finder-submit" type="submit" value="Finden" /></span><div class="LSResult finder-result" style="" data-livesearch="livesearch_reply"><div class="LSShadow finder-shadow"></div></div></div></form></section></div>

<div class="portlet-wrapper"><nav class="nav nav--main"><h2 class="a11y nav-head">Navigation</h2><ul class="nav-list nav-tree nav-tree--root nav-tree--level0"><li class="nav-item nav-item--root  nav-item--rathaus"><a href="https://www.neuss.de/rathaus" class="nav-link nav-link--root state-published "><span class="nav-text">Rathaus</span></a></li><li class="nav-item nav-item--root  nav-item--leben"><a href="https://www.neuss.de/leben" class="nav-link nav-link--root state-published "><span class="nav-text">Leben in Neuss</span></a></li><li class="nav-item nav-item--root  nav-item--wirtschaft"><a href="https://www.neuss.de/wirtschaft" class="nav-link nav-link--root state-published "><span class="nav-text">Wirtschaft</span></a></li><li class="nav-item nav-item--root  nav-item--kultur"><a href="https://www.neuss.de/kultur" class="nav-link nav-link--root state-published "><span class="nav-text">Kultur</span></a></li><li class="nav-item nav-item--root  nav-item--tourismus"><a href="https://www.neuss.de/tourismus" class="nav-link nav-link--root state-published "><span class="nav-text">Tourismus</span></a></li><li class="nav-item nav-item--root navTreeItemInPath nav-item--presse"><a href="https://www.neuss.de/presse" class="nav-link nav-link--root state-published navTreeItemInPath "><span class="nav-text">Presse und Fotos</span></a><ul class="nav-list nav-tree nav-tree--sub nav-tree--level1"><li class="nav-item nav-item--sub navTreeItemInPath section-aktuell"><a href="https://www.neuss.de/presse/aktuell" class="nav-link nav-link--sub nav-link--level1 state-published navTreeItemInPath "><span class="nav-text">Presse Aktuell</span></a><ul class="nav-list nav-tree nav-tree--sub nav-tree--level2"><li class="nav-item nav-item--sub "><a href="https://www.neuss.de/presse/aktuell/03-06-2020-ersten-e-lastenrad-station" class="nav-link nav-link--sub nav-link--level2 "><span class="nav-text">03.06.2020 - E-Lastenrad-Station</span></a></li></ul></li><li class="nav-item nav-item--sub  section-kontakt"><a href="https://www.neuss.de/presse/kontakt" class="nav-link nav-link--sub nav-link--level1 state-published "><span class="nav-text">Kontakt</span></a></li><li class="nav-item nav-item--sub  section-neusspublik"><a href="https://www.neuss.de/presse/neusspublik" class="nav-link nav-link--sub nav-link--level1 state-published "><span class="nav-text">NEUSSpublik</span></a></li><li class="nav-item nav-item--sub  section-fotos-logo-wappen"><a href="https://www.neuss.de/presse/fotos-logo-wappen" class="nav-link nav-link--sub nav-link--level1 state-published "><span class="nav-text">Fotos und Wappensymbol</span></a></li><li class="nav-item nav-item--sub  section-archiv"><a href="https://www.neuss.de/presse/archiv" class="nav-link nav-link--sub nav-link--level1 state-published "><span class="nav-text">Pressearchiv</span></a></li><li class="nav-item nav-item--sub  section-reportagen"><a href="https://www.neuss.de/presse/reportagen" class="nav-link nav-link--sub nav-link--level1 state-published "><span class="nav-text">Texte &amp; Reportagen</span></a></li><li class="nav-item nav-item--sub  section-neusser-medien"><a href="https://www.neuss.de/presse/neusser-medien" class="nav-link nav-link--sub nav-link--level1 state-published "><span class="nav-text">Neusser Medien</span></a></li><li class="nav-item nav-item--sub  section-online"><a href="https://www.neuss.de/presse/online" class="nav-link nav-link--sub nav-link--level1 state-published "><span class="nav-text">neuss.de - in eigener Sache</span></a></li><li class="nav-item nav-item--sub  section-webcams"><a href="https://www.neuss.de/presse/webcams" class="nav-link nav-link--sub nav-link--level1 state-published "><span class="nav-text">Webcams in Neuss</span></a></li></ul></li><li class="nav-item nav-item--root  nav-item--english"><a href="https://www.neuss.de/english" class="nav-link nav-link--root state-published "><span class="nav-text">City of Neuss</span></a></li></ul></nav></div>


      
    </div><!-- //sidenav -->

					<div class="satellites" id="portal-column-two">
      
        
<div class="portlet-wrapper portlet-wrapper--neuss-entdecken"></div>

<div class="portlet-wrapper portlet-wrapper--amtsgange-rathaus"></div>

<div class="portlet-wrapper portlet-wrapper--ratsinformationssystem"><div class="portletStaticText portlet-static-ratsinformationssystem"><div class="satellite ratsinfo satellite--rat ratellite">
<p class="ratellite-badge">Neu ab <span class="caps">1.1.2020</span></p>
<h3 class="ratellite-head"><a rel="noopener" href="https://ris-neuss.itk-rheinland.de/sessionnetneubi/info.asp" target="_blank" class="ratellite-link ratellite-link--main"><span class="large">Ratsinformationssystem <span class="light">der Stadt Neuss</span></span></a></h3>
<div class="ratellite-sublinks"><a rel="noopener" href="https://ris-neuss.itk-rheinland.de/sessionnetneubi/info.asp" target="_blank" class="ratellite-sublink ratellite-sublink--citizens"><span class="prefix">Zugang</span> <dfn>Bürger</dfn></a><a rel="noopener" href="https://ris-neuss.itk-rheinland.de/SessionNetNeuGi/ylogon.asp?smcpn=info&amp;smcnavgroup=0&amp;smclom=1" target="_blank" class="ratellite-sublink ratellite-sublink--council"><span class="prefix">Zugang</span> <dfn>Stadtverordnete</dfn></a></div>
</div>
<div class="satellite ratellite ratellite--archive">
<div class="ratellite-body"><strong>Archiv</strong> bis 31.12.2019:
<div class="ratellite-sublinks"><a rel="noopener" href="https://pvr.itk-rheinland.de/ratsinfo/neuss" target="_blank" class="ratellite-sublink ratellite-sublink--citizens">für <strong>Bürger</strong></a> <a rel="noopener" href="https://pvr.itk-rheinland.de/ratsinfo/neuss_m" target="_blank" class="ratellite-sublink ratellite-sublink--council">für <strong>Stadtverordnete</strong></a></div>
</div>
</div></div></div>

<div class="portlet-wrapper portlet-wrapper--neuss-klimaneutral-2035"><div class="portletStaticText portlet-static-neuss-klimaneutral-2035"><div class="satellite satellite--klimaschutzkonzept"><a href="https://www.neuss.de/leben/umwelt-und-gruen/klimaschutzkonzept"><img alt="Neuss klimaneutral 2035 – informieren Sie sich jetzt über das Neusser Klimaschutzkonzept" src="https://neuss.de/img/satellites/satellite--neuss-klimaneutral-2035.jpg" /></a></div></div></div>

<div class="slide portlet-wrapper portlet-wrapper--slide"><div class="portletStaticText portlet-static-interaktive-bauleitplanung"><div class="satellite satellite--slide satellite--interaktive-bauleitplanuebersicht"><a href="https://neuss.de/leben/stadtplanung/bauleitplanung/interaktive-bauleitplanuebersicht"><img alt="Interaktive Bauleitplanübersicht" src="https://neuss.de/img/satellites/satellite--interaktive-bauleitplanuebersicht.jpg" /></a></div></div></div>

<div class="slide portlet-wrapper portlet-wrapper--slide"><div class="portletStaticText portlet-static-maximnoise"><div class="satellite satellite--slide satellite--maxim-noise"><a rel="noopener noreferrer" href="https://www.youtube.com/watch?v=7hkSgKtc8cg" target="_blank"><img alt="MaximNoise: Neuss am Rhein – das Musikvideo jetzt auf YouTube ansehen!" src="https://neuss.de/img/satellites/satellite--maxim-noise.jpg" /></a></div></div></div>

<div class="slide portlet-wrapper portlet-wrapper--slide"><div class="portletStaticText portlet-static-online-terminvergabe"><div class="satellite satellite--slide satellite--online-terminvergabe"><a rel="noopener noreferrer" href="https://tempus-termine.com/termine/index.php?anlagennr=74" target="_blank"><img alt="Online-Terminvergabe" src="https://neuss.de/img/satellites/satellite--online-terminvergabe.png" /></a></div></div></div>

<div class="slide portlet-wrapper portlet-wrapper--slide"><div class="portletStaticText portlet-static-mangelmelder"><div class="satellite satellite--slide satellite--maengel"><a href="https://www.neuss.de/onlineportal/maengelmelder"><img alt="Elektronische Mängelkarte" src="../../img/satellites/satellite--maengelmelder.png" /></a></div></div></div>

<div class="slide portlet-wrapper portlet-wrapper--slide"><div class="portletStaticText portlet-static-kita-navigator"><div class="satellite satellite--slide satellite--kita"><a rel="noopener noreferrer" href="https://neuss.kita-navigator.org/" target="_blank"><img alt="Kitas in Neuss: Suchen und online vormerken" src="../../img/satellites/satellite--kita-navigator.png" /></a></div></div></div>

<div class="slide portlet-wrapper portlet-wrapper--slide"><div class="portletStaticText portlet-static-parkhauser"><div class="satellite satellite--slide satellite--parkinfo"><a href="http://www.neuss.de/parkinfo"><img alt="Neusser Parkhäuser: freie Plätze finden (Foto: ©  Friedberg - Fotolia.com)" src="../../img/satellites/satellite--parkinfo.jpg" /></a></div></div></div>

<div class="slide portlet-wrapper portlet-wrapper--slide"><div class="portletStaticText portlet-static-baustellenradar"><div class="satellite satellite--slide satellite--baustellenradar"><a rel="noopener noreferrer" href="https://www.baustellenradar-neuss.de" target="_blank"><img alt="Baustellenradar" src="https://neuss.de/img/satellites/satellite--baustellenradar.png" /></a></div></div></div>

<div class="slide portlet-wrapper portlet-wrapper--slide"><div class="portletStaticText portlet-static-neuss-city"><div class="satellite satellite--slide satellite--neuss-city"><a rel="noopener noreferrer" href="http://www.neuss-city.de/" target="_blank"><img alt="Neuss City: Leute, Läden, gute Laune!" src="../../img/satellites/satellite--neuss-city.png" /></a></div></div></div>

<div class="slide portlet-wrapper portlet-wrapper--slide"><div class="portletStaticText portlet-static-integrationsportal"><div class="satellite satellite--slide satellite--integrationsportal"><a href="https://www.neuss.de/leben/soziales/integrationsportal"><img alt="Das Integrationsportal der Stadt Neuss" src="https://neuss.de/img/satellites/satellite--integrationsportal.png" /></a></div></div></div>

<div class="slide portlet-wrapper portlet-wrapper--slide"><div class="portletStaticText portlet-static-feuerwehr"><div class="satellite satellite--slide satellite--feuerwehr"><a rel="noopener noreferrer" href="https://feuerwehr-neuss.de/jetzt-mitmachen" target="_blank"><img alt="Feuerwehr Neuss: Ihre Sicherheit – unser Auftrag" src="https://neuss.de/img/satellites/satellite--feuerwehr.png" /></a></div></div></div>

<div class="slide portlet-wrapper portlet-wrapper--slide"><div class="portletStaticText portlet-static-fairtrade-stadt-2019"><div class="satellite satellite--slide satellite--fairtrade"><a href="https://www.neuss.de/leben/umwelt-und-gruen/fairtrade-town-neuss" rel="noopener noreferrer"><img alt="Fairtrade-Stadt Neuss" src="https://neuss.de/img/satellites/satellite--fairtrade-stadt-2019.png" /></a></div></div></div>

<div class="portlet-wrapper portlet-wrapper--pressemeldungen"></div>


      
    </div><!-- /satellites -->

				</aside><!-- //sidebar -->
				
				
			</div><!-- end: columns -->


			<footer id="footer" class="portal-footer" role="contentinfo">
			
				<div class="footer-bar">
					<span class="tagline">Erlebnis am Rhein</span>
					<div class="skip-links skip-links--footer">
						<a class="skip-link skip-link--up" href="#portal-header"><span class="a11y">zum Seitenanfang</span><i class="icon icon--up" aria-hidden="true"></i></a>
					</div>
				</div>
			
				<div class="cf footer-body">
					<div class="footer-main footer-grid">
						<div class="footer-column footer-column--links" id="footer-links"><h2 class="a11y">Links</h2>
<h3 class="footer-head">Neuss entdecken</h3>
<ul class="footer-list">
<li><a href="https://www.neuss.de/../tourismus/stadtplaene"><span>Stadtpläne</span></a></li>
<li><a href="https://www.neuss.de/../rathaus/verkehr"><span>Anreise und Verkehr</span></a></li>
<li><a href="https://www.neuss.de/../parkinfo"><span>Parkhäuser</span></a></li>
<li><a rel="noopener" href="http://www.neuss-marketing.de/tourismus/tourist-information" target="_blank"><span>Tourist Information</span></a></li>
<li><a href="https://www.neuss.de/../presse"><span>Presse und Fotos</span></a></li>
<li><a href="https://www.neuss.de/../presse/webcams"><span>Webcams</span></a></li>
<li><a rel="noopener" href="http://www.veranstaltungskalender-neuss.de/" target="_blank"><span>Veranstaltungskalender</span></a></li>
</ul>
<h3 class="footer-head footer-head--secondary">Rathaus &amp; Behördengänge</h3>
<ul class="footer-list">
<li><a rel="noopener noreferrer" href="https://serviceportal-neuss.de/home" target="_blank">Serviceportal Neuss</a></li>
<li><a rel="noopener noreferrer" href="https://serviceportal-neuss.de/themen-anliegen" target="_blank">Verwaltung A – Z</a></li>
<li><a rel="noopener noreferrer" href="https://serviceportal-neuss.de/aemter-einrichtungen" target="_blank">Ämter der Stadtverwaltung</a></li>
<li><a rel="noopener" href="https://ris-neuss.itk-rheinland.de/sessionnetneubi/info.asp" target="_blank"><span>Ratsinformationssystem</span></a></li>

<li><a href="https://www.neuss.de/../rathaus/personal-ausbildung"><span>Personal und Ausbildung</span></a></li>
<li><a href="https://www.neuss.de/../rathaus/ausschreibungen-und-vergabe"><span>Ausschreibungen</span></a></li>
</ul></div><div class="footer-column footer-column--contact" id="footer-contact" itemscope="" itemtype="https://schema.org/CivicStructure"><h2 class="a11y">Kontakt</h2>
<div class="footer-subcolumn footer-subcolumn--address">
<h3 class="footer-head">Stadtverwaltung Neuss</h3>
<p><span><span>Markt 2</span> · <span>41460</span> <span>Neuss</span><span><br /><abbr class="tabstop tabstop--tel" title="Telefon">Tel.</abbr> <span class="tel">02131-9001</span><br /><abbr class="tabstop tabstop--fax" title="Telefax">Fax</abbr> <span class="tel">02131-902488</span><br /><a href="mailto:stadtverwaltung@neuss.de">stadtverwaltung@neuss.de</a></span></span></p>
</div>
<div class="footer-subcolumn footer-subcolumn--hours">
<h4 id="footer-hours-head" class="footer-subhead">Öffnungszeiten</h4>
<ul class="footer-list footer-list--hours">
<li><dfn class="tabstop tabstop--hours"><abbr title="montags bis mittwochs">Mo.–Mi.</abbr>:</dfn> <time>08.00<span>–</span>16.00</time> <span class="unit">Uhr</span></li>
<li><dfn class="tabstop tabstop--hours"><abbr title="donnerstags">Do.</abbr>:</dfn> <time>13.00<span>–</span>18.00</time> <span class="unit">Uhr</span></li>
<li><dfn class="tabstop tabstop--hours"><abbr title="freitags">Fr.</abbr>:</dfn> <time>08.00<span>–</span>12.30</time> <span class="unit">Uhr</span></li>
<li><dfn class="tabstop tabstop--hours"><abbr title="samstags">Sa.</abbr>:</dfn> <time>10.00<span>–</span>12.30</time> <span class="unit">Uhr</span> <small><em>(nur Bürger- &amp; Standesamt)</em></small></li>
</ul>
</div></div><div class="mods footer-column footer-column--mods" id="config">
							<h2 class="footer-head">Darstellung</h2>
							<div class="footer-subcolumn footer-subcolumn--scale-contrast">
								<div class="mod-set mod-set--scale">
									<h3 class="footer-subhead mod-head">Schriftgröße</h3>
									<button class="mod mod--scale-normal" data-tweaks="scale" data-value="normal" type="button"><span class="mod-title">normal</span></button>
									<button class="mod mod--scale-large" data-tweaks="scale" data-value="large" type="button"><span class="mod-title">groß</span></button>
									<button class="mod mod--scale-huge" data-tweaks="scale" data-value="huge" type="button"><span class="mod-title">sehr groß</span></button>
								</div>
								<div class="mod-set mod-set--contrast">
									<h3 class="footer-subhead mod-head">Kontrast</h3>
									<button class="mod mod--contrast-normal" data-tweaks="contrast" data-value="normal" type="button"><span class="mod-title">normal</span></button>
									<button class="mod mod--contrast-high" data-tweaks="contrast" data-value="high" type="button"><span class="mod-title">hoch</span></button>
								</div>
							</div>
							<div class="footer-subcolumn footer-subcolumn--color-animations">
								<div class="mod-set mod-set--color">
									<h3 class="footer-subhead mod-head">Farben</h3>
									<button class="mod mod--color-day" data-tweaks="color" data-value="day" type="button"><span class="mod-title">Tagmodus</span></button>
									<button class="mod mod--color-night" data-tweaks="color" data-value="night" type="button"><span class="mod-title">Nachtmodus</span></button>
								</div>
								<div class="mod-set mod-set--animations">
									<h3 class="footer-subhead mod-head">Animationen</h3>
									<button class="mod mod--animations-on" data-tweaks="animations" data-value="on" type="button"><span class="mod-title">an</span></button>
									<button class="mod mod--animations-off" data-tweaks="animations" data-value="off" type="button"><span class="mod-title">aus</span></button>
								</div>
							</div>
						</div>

					</div><!-- /footer-main -->

					<div class="footer-aside imprint">
						<a class="footer-logo imprint-logo" href="https://www.neuss.de/">
							<svg xmlns="http://www.w3.org/2000/svg" version="1.1" width="256" height="82" viewbox="0 0 256 82"><title>Logo der Stadtverwaltung Neuss</title><image src="/++theme++next/img/logo--stadtverwaltung-neuss.png" alt="Logo der Stadtverwaltung Neuss"></image><g><path fill="#fff" d="M157.385,5.423c-6.631-6.632-17.382-6.632-24.015,0c-5.37,5.37-6.388,13.441-3.059,19.839L110.472,5.423c-6.632-6.632-17.384-6.632-24.015,0c-3.314,3.315-4.973,7.66-4.973,12.007v46.916c0,4.342,1.659,8.689,4.973,12.005c6.631,6.633,17.383,6.633,24.015,0c5.37-5.371,6.388-13.441,3.06-19.84l19.838,19.84c6.633,6.633,17.384,6.633,24.015,0c3.316-3.315,4.975-7.663,4.975-12.005V17.43C162.359,13.083,160.701,8.738,157.385,5.423z"></path><rect class="core" fill="#c00418" x="104.939" y="23.906" width="33.96" height="33.962" transform="matrix(0.7071 -0.7071 0.7071 0.7071 6.8005 98.1904)"></rect><path d="M157.703,5.104C154.41,1.812,150.033,0,145.377,0c-4.655,0-9.031,1.812-12.325,5.104c-4.83,4.829-6.35,11.879-4.104,18.16l-7.028-7.028l0,0L110.789,5.104C107.497,1.812,103.119,0,98.464,0c-4.656,0-9.033,1.812-12.324,5.104c-3.293,3.293-5.106,7.67-5.106,12.325v46.916c0,4.653,1.813,9.031,5.106,12.324c3.292,3.291,7.668,5.104,12.324,5.104c4.655,0,9.033-1.813,12.325-5.104c4.83-4.831,6.352-11.881,4.104-18.16l6.052,6.053l12.106,12.107c3.294,3.291,7.67,5.104,12.325,5.104c4.656,0,9.033-1.813,12.326-5.104c3.291-3.292,5.105-7.669,5.105-12.324V17.43C162.809,12.774,160.994,8.396,157.703,5.104z M111.787,54.131L111.787,54.131L98.542,40.887l23.379-23.379l10.132,10.134l-0.001-0.003l13.247,13.248l-23.378,23.378L111.787,54.131z M110.153,76.033c-3.122,3.122-7.273,4.843-11.689,4.843c-4.416,0-8.567-1.721-11.689-4.843c-3.123-3.122-4.842-7.272-4.842-11.688V17.43c0-4.415,1.719-8.566,4.842-11.689c3.122-3.123,7.273-4.843,11.689-4.843c4.416,0,8.567,1.72,11.689,4.843l11.132,11.133L97.271,40.887l15.888,15.887C116.467,63.19,115.264,70.925,110.153,76.033z M161.908,64.346c0,4.415-1.719,8.565-4.84,11.688c-3.123,3.122-7.275,4.843-11.691,4.843c-4.416,0-8.567-1.721-11.689-4.843l-11.132-11.132l24.014-24.015l-15.89-15.89c-3.305-6.417-2.102-14.147,3.008-19.257c3.122-3.123,7.273-4.843,11.689-4.843c4.416,0,8.568,1.72,11.691,4.843c3.121,3.123,4.84,7.274,4.84,11.689V64.346z"></path></g><g class="type"><path d="M0,46.087h2.073c0.021,1.782,0.583,3.163,1.689,4.146c1.105,0.983,2.662,1.475,4.668,1.475 c1.761,0,3.146-0.396,4.154-1.19c1.008-0.793,1.513-1.887,1.513-3.279c0-1.289-0.353-2.272-1.06-2.948 c-0.707-0.677-2.114-1.284-4.223-1.827l-2.15-0.538c-2.314-0.593-3.914-1.348-4.799-2.265c-0.886-0.917-1.329-2.204-1.329-3.862 c0-1.832,0.67-3.302,2.012-4.408c1.341-1.105,3.133-1.659,5.375-1.659c2.375,0,4.231,0.604,5.567,1.813 c1.336,1.208,2.02,2.897,2.05,5.067h-2.104c-0.03-1.607-0.532-2.849-1.504-3.724c-0.973-0.876-2.34-1.313-4.101-1.313 c-1.659,0-2.944,0.374-3.854,1.121c-0.911,0.747-1.367,1.802-1.367,3.164c0,1.035,0.297,1.85,0.891,2.449s1.577,1.073,2.949,1.42 l2.641,0.661c2.611,0.654,4.443,1.484,5.498,2.487c1.055,1.004,1.582,2.387,1.582,4.146c0,2.028-0.694,3.624-2.081,4.791 c-1.388,1.168-3.285,1.752-5.69,1.752c-2.692,0-4.766-0.633-6.219-1.897C0.727,50.405,0,48.596,0,46.24V46.087z"></path><path d="M21.135,52.936V32.174h-7.019v-1.858h16.171v1.858H23.27v20.762H21.135z"></path><path d="M25.216,52.936l8.585-22.62h2.488l8.585,22.62h-2.181l-2.565-6.955H29.992l-2.61,6.955H25.216z  M30.653,44.167h8.769l-4.392-11.64L30.653,44.167z"></path><path d="M50.192,30.315h1.536c1.864,0,3.261,0.098,4.193,0.292c0.931,0.195,1.735,0.507,2.411,0.938 c1.393,0.88,2.455,2.178,3.187,3.893c0.732,1.715,1.098,3.766,1.098,6.15c0,2.57-0.399,4.73-1.198,6.481 s-1.981,3.051-3.548,3.899c-0.655,0.35-1.459,0.598-2.411,0.745c-0.953,0.15-2.406,0.223-4.362,0.223h-6.22v-22.62H50.192z  M46.953,51.077h4.376c1.709,0,2.958-0.063,3.747-0.191c0.788-0.128,1.443-0.345,1.966-0.652 c1.146-0.686,2.001-1.731,2.565-3.142c0.563-1.406,0.844-3.223,0.844-5.442c0-2.12-0.272-3.883-0.814-5.291 c-0.542-1.408-1.351-2.465-2.426-3.172c-0.553-0.368-1.231-0.629-2.035-0.783c-0.803-0.154-2.163-0.23-4.077-0.23h-0.491h-3.655 V51.077z"></path><path d="M67.481,52.936V32.174h-7.019v-1.858h16.171v1.858h-7.018v20.762H67.481z"></path><path d="M169.969,52.936v-22.62h2.289l12.777,19.412V30.315h2.012v22.62h-2.305l-12.73-19.411v19.411H169.969z"></path><path d="M189.127,52.936v-22.62h14.803v1.858h-12.729v8.247h11.639v1.796h-11.639v8.86h13.113v1.858H189.127z"></path><path d="M205.484,30.315h2.074v14.252c0,2.507,0.514,4.324,1.543,5.451c1.029,1.126,2.684,1.689,4.967,1.689 s3.945-0.563,4.984-1.689c1.039-1.127,1.559-2.944,1.559-5.451V30.315h2.074v14.544c0,2.875-0.723,5.047-2.166,6.51 c-1.443,1.465-3.594,2.197-6.451,2.197c-2.846,0-4.988-0.729-6.426-2.189c-1.439-1.458-2.158-3.631-2.158-6.518V30.315z"></path><path d="M223.805,46.087h2.074c0.02,1.782,0.582,3.163,1.688,4.146s2.662,1.475,4.668,1.475 c1.762,0,3.146-0.396,4.156-1.19c1.008-0.793,1.512-1.887,1.512-3.279c0-1.289-0.354-2.272-1.061-2.948 c-0.705-0.677-2.113-1.284-4.223-1.827l-2.15-0.538c-2.313-0.593-3.912-1.348-4.799-2.265c-0.885-0.917-1.328-2.204-1.328-3.862 c0-1.832,0.67-3.302,2.012-4.408c1.342-1.105,3.133-1.659,5.375-1.659c2.375,0,4.23,0.604,5.566,1.813 c1.338,1.208,2.02,2.897,2.051,5.067h-2.104c-0.031-1.607-0.533-2.849-1.506-3.724c-0.973-0.876-2.34-1.313-4.1-1.313 c-1.658,0-2.943,0.374-3.855,1.121c-0.91,0.747-1.367,1.802-1.367,3.164c0,1.035,0.297,1.85,0.891,2.449s1.578,1.073,2.949,1.42 l2.641,0.661c2.613,0.654,4.445,1.484,5.498,2.487c1.055,1.004,1.584,2.387,1.584,4.146c0,2.028-0.695,3.624-2.082,4.791 c-1.387,1.168-3.285,1.752-5.689,1.752c-2.693,0-4.766-0.633-6.221-1.897c-1.453-1.264-2.18-3.073-2.18-5.429V46.087z"></path><path d="M239.828,46.087h2.074c0.02,1.782,0.584,3.163,1.689,4.146s2.662,1.475,4.668,1.475 c1.76,0,3.146-0.396,4.154-1.19c1.008-0.793,1.514-1.887,1.514-3.279c0-1.289-0.354-2.272-1.061-2.948 c-0.707-0.677-2.113-1.284-4.223-1.827l-2.15-0.538c-2.314-0.593-3.914-1.348-4.799-2.265c-0.887-0.917-1.328-2.204-1.328-3.862 c0-1.832,0.67-3.302,2.012-4.408c1.34-1.105,3.133-1.659,5.375-1.659c2.375,0,4.23,0.604,5.566,1.813 c1.336,1.208,2.02,2.897,2.051,5.067h-2.105c-0.031-1.607-0.531-2.849-1.504-3.724c-0.973-0.876-2.34-1.313-4.1-1.313 c-1.658,0-2.943,0.374-3.855,1.121s-1.367,1.802-1.367,3.164c0,1.035,0.297,1.85,0.891,2.449s1.576,1.073,2.949,1.42l2.641,0.661 c2.611,0.654,4.443,1.484,5.498,2.487c1.055,1.004,1.582,2.387,1.582,4.146c0,2.028-0.693,3.624-2.082,4.791 c-1.387,1.168-3.283,1.752-5.689,1.752c-2.691,0-4.766-0.633-6.219-1.897c-1.455-1.264-2.182-3.073-2.182-5.429V46.087z"></path></g></svg>
						</a>
						<div class="imprint-text">
							<p class="imprint-copy">© 2020, Stadtverwaltung Neuss · Der Bürgermeister · Presse- und Informationsstelle</p>
							<p class="imprint-links">
								<a href="/impressum" class="imprint-link imprint-link--imprint">Impressum und Datenschutz</a>
								<a href="/contact-info" class="imprint-link imprint-link--contact">Ihr Kontakt zur Stadtverwaltung</a>
								<a href="/sitemap" class="imprint-link imprint-link--sitemap">Sitemap</a>
							</p>
						</div>
						
						<h2 class="a11y">Folgen Sie uns!</h2>
						<ul class="feeds feeds--footer">
							<li class="feed"><a class="feed-link feed-link--facebook" href="https://www.neuss.de/facebook"><i class="icon icon--facebook" aria-hidden="true"></i><span class="a11y">Facebook</span></a></li>
							<li class="feed"><a class="feed-link feed-link--twitter" href="https://twitter.com/StadtNeuss"><i class="icon icon--twitter" aria-hidden="true"></i><span class="a11y">Twitter</span></a></li>
							<li class="feed"><a class="feed-link feed-link--youtube" href="https://www.youtube.com/channel/UC78O53sO4l4qwaamvpp1UDg"><i class="icon icon--youtube" aria-hidden="true"></i><span class="a11y">YouTube</span></a></li>
						</ul>
					</div><!-- /imprint -->

					<p class="wm" aria-hidden="true">db1a2.vcl1.stadtneuss.kunden.csl.de</p>
				</div>
			</footer><!--- /footer -->

		</div><!-- /WRAPPER --><div id="mq"></div><script>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</script><div id="js"></div><script type="text/javascript">
  var _paq = _paq || [];
  /* tracker methods like "setCustomDimension" should be called before "trackPageView" */
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="//pwk.neuss.de/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', '1']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
  })();
</script></body>
</html>