<!DOCTYPE html>
<!--[if lt IE 7]><html class="no-js lt-ie10 lt-ie9 lt-ie8 lt-ie7" lang="de"><![endif]--><!--[if IE 7]><html class="no-js lt-ie10 lt-ie9 lt-ie8" lang="de"><![endif]--><!--[if IE 8]><html class="no-js lt-ie10 lt-ie9" lang="de"><![endif]--><!--[if IE 9]><html class="no-js lt-ie10 ie9" lang="de"><![endif]--><!--[if gt IE 9]><!--><html xmlns="http://www.w3.org/1999/xhtml" class="no-js" lang="de" xml:lang="de"><!--<![endif]-->
	<head>
		<meta charset="utf-8" />
		<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
		<meta http-equiv="X-UA-Compatible" content="IE=edge" />
		<meta name="viewport" content="width=device-width, initial-scale=1" />
		<style>#mq { color: #003e8a; background: #e06; display: none; } .icon svg { display: none; } @media screen and (min-width: 1em) { #mq { font-size: 10px; }}</style>
		<link rel="stylesheet" type="text/css" href="/++theme++next/css/themes/msne.min.css?v=201903281535" />
		<link rel="stylesheet" type="text/css" media="screen" href="/++theme++next/css/themes/msne--ie.min.css" />

		<link rel="apple-touch-icon" sizes="180x180" href="/++theme++next/img/themes/msne/icons/app/apple-touch-icon.png" />
		<link rel="icon" type="image/png" sizes="32x32" href="/++theme++next/img/themes/msne/icons/app/favicon-32x32.png" />
		<link rel="icon" type="image/png" sizes="16x16" href="/++theme++next/img/themes/msne/icons/app/favicon-16x16.png" />

		<link rel="manifest" href="/++theme++next/img/themes/msne/icons/app/manifest.json" />
		<link rel="mask-icon" href="/++theme++next/img/themes/msne/icons/app/safari-pinned-tab.svg" color="#003e8a" />
		<meta name="msapplication-config" content="img/themes/msne/icons/app/browserconfig.xml" />

		<link rel="shortcut icon" href="/++theme++next/img/themes/msne/icons/app/favicon.ico" />
		<meta name="theme-color" content="#026" />
		
		<link rel="canonical" href="https://www.neuss.de/leben/bildung/staedtische-einrichtungen/musikschule/veranstaltungen/jekits-fachtagung-der-landesmusikakademie-heek" /><link rel="search" href="https://www.neuss.de/@@search" title="Website durchsuchen" /><meta name="description" content="Die Fachtagung „Vielfältig unterwegs im JeKits-Gruppenunterricht“ behandelt das Thema Didaktik des instrumentalen Gruppenunterrichts." /><meta content="summary" name="twitter:card" /><meta content="Neuss am Rhein" property="og:site_name" /><meta content="JeKits-Fachtagung der Landesmusikakademie Heek" property="og:title" /><meta content="website" property="og:type" /><meta content="@StadtNeuss" name="twitter:site" /><meta content="Die Fachtagung „Vielfältig unterwegs im JeKits-Gruppenunterricht“ behandelt das Thema Didaktik des instrumentalen Gruppenunterrichts." property="og:description" /><meta content="https://www.neuss.de/leben/bildung/staedtische-einrichtungen/musikschule/veranstaltungen/jekits-fachtagung-der-landesmusikakademie-heek" property="og:url" /><meta content="https://www.neuss.de/leben/bildung/staedtische-einrichtungen/musikschule/veranstaltungen/jekits-fachtagung-der-landesmusikakademie-heek/@@download/image/JeKits.jpg" property="og:image" /><meta content="image/jpeg" property="og:image:type" /><title>JeKits-Fachtagung der Landesmusikakademie Heek — Neuss am Rhein</title>
	</head>

	<body data-scale="normal" data-contrast="normal" data-color="day" data-animations="on" data-overlay="" id="visual-portal-wrapper" class="frontend icons-on portaltype-event section-leben site-neuss subsection-bildung subsection-bildung-staedtische-einrichtungen subsection-bildung-staedtische-einrichtungen-musikschule subsection-bildung-staedtische-einrichtungen-musikschule-veranstaltungen template-event_view thumbs-on userrole-anonymous viewpermission-view" dir="ltr" data-i18ncatalogurl="https://www.neuss.de/plonejsi18n" data-view-url="https://www.neuss.de/leben/bildung/staedtische-einrichtungen/musikschule/veranstaltungen/jekits-fachtagung-der-landesmusikakademie-heek" data-portal-url="https://www.neuss.de" data-pat-pickadate="{&quot;selectYears&quot;: 200}" data-base-url="https://www.neuss.de/leben/bildung/staedtische-einrichtungen/musikschule/veranstaltungen/jekits-fachtagung-der-landesmusikakademie-heek"><div class="wrapper">

			<nav class="skip-links skip-links--header">
				<a class="skip-link skip-link--content" data-target="content" href="#content"><span class="a11y">Zum <strong>Inhalt</strong> springen</span></a>
				<a class="skip-link skip-link--nav" data-target="nav" href="#nav"><span class="a11y">Zur <strong>Navigation</strong> springen</span></a>
			</nav>

			<header id="portal-header" class="portal-header" role="banner">

				<div class="header-bar">

					<div class="brand">
						<a class="brand-link" href="/leben/bildung/staedtische-einrichtungen/musikschule">Musikschule <span class="light">Neuss</span></a>
					</div>
					
					<div class="header-main">
						<div class="header-overflow">

							<nav class="main-nav" role="navigation">
								<h2 class="section-head">Themen</h2>
								<ul class="section-list section-list--root">
        

        
				<li class="section-item section-item--root section-item--unterricht">
					<a class="section-link" href="https://www.neuss.de/leben/bildung/staedtische-einrichtungen/musikschule/unterricht">Unterricht</a>
					<ul class="section-list section-list--sub" aria-hidden="true">
						
						
						<li class="section-item section-item--sub">
							<a class="section-link" href="https://www.neuss.de/leben/bildung/staedtische-einrichtungen/musikschule/unterricht/elementare-angebote">Elementare Angebote</a>
						</li>
						
						
						
						<li class="section-item section-item--sub">
							<a class="section-link" href="https://www.neuss.de/leben/bildung/staedtische-einrichtungen/musikschule/unterricht/blasinstrumente">Blasinstrumente</a>
						</li>
						
						
						
						<li class="section-item section-item--sub">
							<a class="section-link" href="https://www.neuss.de/leben/bildung/staedtische-einrichtungen/musikschule/unterricht/blockfloeten">Blockflöten</a>
						</li>
						
						
						
						<li class="section-item section-item--sub">
							<a class="section-link" href="https://www.neuss.de/leben/bildung/staedtische-einrichtungen/musikschule/unterricht/gesang">Gesang</a>
						</li>
						
						
						
						<li class="section-item section-item--sub">
							<a class="section-link" href="https://www.neuss.de/leben/bildung/staedtische-einrichtungen/musikschule/unterricht/gitarre">Gitarre, Mandoline, E-Gitarre, E-Bass</a>
						</li>
						
						
						
						<li class="section-item section-item--sub">
							<a class="section-link" href="https://www.neuss.de/leben/bildung/staedtische-einrichtungen/musikschule/unterricht/keyboard">Keyboard</a>
						</li>
						
						
						
						<li class="section-item section-item--sub">
							<a class="section-link" href="https://www.neuss.de/leben/bildung/staedtische-einrichtungen/musikschule/unterricht/klavier">Klavier</a>
						</li>
						
						
						
						<li class="section-item section-item--sub">
							<a class="section-link" href="https://www.neuss.de/leben/bildung/staedtische-einrichtungen/musikschule/unterricht/schlaginstrumente">Schlaginstrumente</a>
						</li>
						
						
						
						<li class="section-item section-item--sub">
							<a class="section-link" href="https://www.neuss.de/leben/bildung/staedtische-einrichtungen/musikschule/unterricht/streichinstrumente">Streichinstrumente</a>
						</li>
						
						
						
						<li class="section-item section-item--sub">
							<a class="section-link" href="https://www.neuss.de/leben/bildung/staedtische-einrichtungen/musikschule/unterricht/musik-und-medien">Musik und Medien / Musikproduktion</a>
						</li>
						
						
						
						<li class="section-item section-item--sub">
							<a class="section-link" href="https://www.neuss.de/leben/bildung/staedtische-einrichtungen/musikschule/unterricht/kooperationen">Kooperationen</a>
						</li>
						
						
					</ul>					
				</li>
				
				
        

        
				<li class="section-item section-item--root section-item--ensembles-und-projekte">
					<a class="section-link" href="https://www.neuss.de/leben/bildung/staedtische-einrichtungen/musikschule/ensembles-und-projekte">Ensembles &amp; Projekte</a>
					<ul class="section-list section-list--sub" aria-hidden="true">
						
						
						<li class="section-item section-item--sub">
							<a class="section-link" href="https://www.neuss.de/leben/bildung/staedtische-einrichtungen/musikschule/ensembles-und-projekte/orchester">Orchester</a>
						</li>
						
						
						
						<li class="section-item section-item--sub">
							<a class="section-link" href="https://www.neuss.de/leben/bildung/staedtische-einrichtungen/musikschule/ensembles-und-projekte/choere">Chöre</a>
						</li>
						
						
						
						<li class="section-item section-item--sub">
							<a class="section-link" href="https://www.neuss.de/leben/bildung/staedtische-einrichtungen/musikschule/ensembles-und-projekte/bands">Bands</a>
						</li>
						
						
						
						<li class="section-item section-item--sub">
							<a class="section-link" href="https://www.neuss.de/leben/bildung/staedtische-einrichtungen/musikschule/ensembles-und-projekte/alle-inklusive">ALLE inklusive!</a>
						</li>
						
						
					</ul>					
				</li>
				
				
        

        
				<li class="section-item section-item--root section-item--veranstaltungen">
					<a class="section-link" href="https://www.neuss.de/leben/bildung/staedtische-einrichtungen/musikschule/veranstaltungen">Veranstaltungen</a>
					<ul class="section-list section-list--sub" aria-hidden="true">
						
						
						<li class="section-item section-item--sub">
							<a class="section-link" href="https://www.neuss.de/leben/bildung/staedtische-einrichtungen/musikschule/veranstaltungen/2020">2020</a>
						</li>
						
						
						
						<li class="section-item section-item--sub">
							<a class="section-link" href="https://www.neuss.de/leben/bildung/staedtische-einrichtungen/musikschule/veranstaltungen/2019">2019</a>
						</li>
						
						
						
						<li class="section-item section-item--sub">
							<a class="section-link" href="https://www.neuss.de/leben/bildung/staedtische-einrichtungen/musikschule/veranstaltungen/2018">2018</a>
						</li>
						
						
						
						<li class="section-item section-item--sub">
							<a class="section-link" href="https://www.neuss.de/leben/bildung/staedtische-einrichtungen/musikschule/veranstaltungen/2016">2016</a>
						</li>
						
						
						
						<li class="section-item section-item--sub">
							<a class="section-link" href="https://www.neuss.de/leben/bildung/staedtische-einrichtungen/musikschule/veranstaltungen/2017">2017</a>
						</li>
						
						
						
						<li class="section-item section-item--sub">
							<a class="section-link" href="https://www.neuss.de/leben/bildung/staedtische-einrichtungen/musikschule/veranstaltungen/2015">2015</a>
						</li>
						
						
						
						<li class="section-item section-item--sub">
							<a class="section-link" href="https://www.neuss.de/leben/bildung/staedtische-einrichtungen/musikschule/veranstaltungen/2014">2014</a>
						</li>
						
						
						
						<li class="section-item section-item--sub">
							<a class="section-link" href="https://www.neuss.de/leben/bildung/staedtische-einrichtungen/musikschule/veranstaltungen/2013">2013</a>
						</li>
						
						
						
						<li class="section-item section-item--sub">
							<a class="section-link" href="https://www.neuss.de/leben/bildung/staedtische-einrichtungen/musikschule/veranstaltungen/2012">2012</a>
						</li>
						
						
						
						<li class="section-item section-item--sub">
							<a class="section-link" href="https://www.neuss.de/leben/bildung/staedtische-einrichtungen/musikschule/veranstaltungen/2011">2011</a>
						</li>
						
						
					</ul>					
				</li>
				
				
        

        
				<li class="section-item section-item--root section-item--foerderverein">
					<a class="section-link" href="https://www.neuss.de/leben/bildung/staedtische-einrichtungen/musikschule/foerderverein">Förderverein</a>
										
				</li>
				
				
        

        
				<li class="section-item section-item--root section-item--anmeldung">
					<a class="section-link" href="https://www.neuss.de/leben/bildung/staedtische-einrichtungen/musikschule/anmeldung">Anmeldung &amp; Info</a>
					<ul class="section-list section-list--sub" aria-hidden="true">
						
						
						<li class="section-item section-item--sub">
							<a class="section-link" href="https://www.neuss.de/leben/bildung/staedtische-einrichtungen/musikschule/anmeldung/allgemeines">Allgemeines</a>
						</li>
						
						
						
						<li class="section-item section-item--sub">
							<a class="section-link" href="https://www.neuss.de/leben/bildung/staedtische-einrichtungen/musikschule/anmeldung/anmeldungen">Anmeldungen</a>
						</li>
						
						
					</ul>					
				</li>
				
				
        

        
				<li class="section-item section-item--root section-item--kontakt">
					<a class="section-link" href="https://www.neuss.de/leben/bildung/staedtische-einrichtungen/musikschule/kontakt">Kontakt</a>
										
				</li>
				
				
        

        
				
				
				
        

        
				
				
				
        

        
				
				
				
        

        
				
				
				
        
			</ul>
							</nav>

							<div class="finder portletSearch">
								<form role="search" id="searchform" action="https://neuss.de/@@search" data-action="@@search" class="finder-form" data-pat-livesearch="ajaxUrl:https://neuss.de/@@ajax-search">
									<div class="LSBox finder-box">
										<span class="LSSpan finder-livespan">
											<input class="finder-input finder-input--main searchField portlet-search-gadget" name="SearchableText" type="text" size="15" title="Website durchsuchen" placeholder=" " />
											<label class="finder-label section-head" for="finder-input">Suche</label>
											<input class="input input--submit finder-submit" type="submit" value="Finden" />
										</span>
										<div class="LSResult finder-result" style="" data-livesearch="livesearch_reply"><div class="LSShadow finder-shadow"></div></div>
									</div>
									<input type="hidden" name="path" value="/neuss/leben/bildung/staedtische-einrichtungen/musikschule" />
								</form>
							</div>

						</div>
					</div>

					<button class="toggle toggle--nav" data-toggles="menu-visible"><i class="icon icon--nav" aria-hidden="true"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" viewbox="0 0 48 48"><g fill="#ed7d11"><rect width="48" height="9"></rect><rect y="19.5" width="48" height="9"></rect><rect y="39" width="48" height="9"></rect></g></svg></i><span class="a11y">Navigation anzeigen</span></button>
					<button class="toggle toggle--close" data-toggles="menu-visible"><i class="icon icon--nav" aria-hidden="true"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" viewbox="0 0 48 48"><g fill="#ed7d11"><rect x="0.096" y="19.596" transform="matrix(-0.7071 -0.7071 0.7071 -0.7071 24.0952 58.1703)" width="47.998" height="8.998"></rect><rect x="0.096" y="19.596" transform="matrix(0.7071 -0.7071 0.7071 0.7071 -9.9807 24.0944)" width="47.998" height="8.998"></rect></g></svg></i><span class="a11y">Schließen</span></button>

				</div>

			</header>
	

			<main class="cf main main--portrait" role="main">

				<article class="content" id="content">
					
					<div class="content-text" id="content-text">
					
						<div class="above-content">
							<nav class="crumbs">
								<a class="crumbs-back" href="https://www.neuss.de/leben/bildung/staedtische-einrichtungen/musikschule/veranstaltungen"><i class="icon icon--back" aria-hidden="true"></i><span class="a11y">uebergeordnete Seite</span></a><span id="crumbs-head" class="crumbs-head a11y">Sie sind hier:</span><ol class="crumbs-list" aria-labelledby="crumbs-head"><li class="crumb crumb--home"><a class="crumb-link crumb-link--parent crumb-link--home" href="https://www.neuss.de">Startseite</a></li><li class="crumb crumb--1"><a class="crumb-link crumb-link--parent crumb-link--1" href="https://www.neuss.de/leben">Leben in Neuss</a></li><li class="crumb crumb--2"><a class="crumb-link crumb-link--parent crumb-link--2" href="https://www.neuss.de/leben/bildung">Bildung</a></li><li class="crumb crumb--3"><a class="crumb-link crumb-link--parent crumb-link--3" href="https://www.neuss.de/leben/bildung/staedtische-einrichtungen">Städtische Einrichtungen</a></li><li class="crumb crumb--4"><a class="crumb-link crumb-link--parent crumb-link--4" href="https://www.neuss.de/leben/bildung/staedtische-einrichtungen/musikschule">Musikschule Neuss</a></li><li class="crumb crumb--5"><a class="crumb-link crumb-link--parent crumb-link--5" href="https://www.neuss.de/leben/bildung/staedtische-einrichtungen/musikschule/veranstaltungen">Veranstaltungen</a></li><li class="crumb crumb--6"><span class="crumb-link crumb-link--current crumb-link--6">JeKits-Fachtagung der Landesmusikakademie Heek</span></li></ol>
							</nav><!-- //crumbs -->
							
      

      <div>
      </div>
    
						</div><!-- //above-content -->
						
						<span class="schema" style="display: none" itemscope="" itemtype="http://schema.org/WebPage">
			<span itemprop="name">JeKits-Fachtagung der Landesmusikakademie Heek</span>
			<span itemprop="description">Die Fachtagung „Vielfältig unterwegs im JeKits-Gruppenunterricht“ behandelt das Thema Didaktik des instrumentalen Gruppenunterrichts.</span>
			<span itemprop="url">https://www.neuss.de/leben/bildung/staedtische-einrichtungen/musikschule/veranstaltungen/jekits-fachtagung-der-landesmusikakademie-heek</span>
			<span itemprop="image">https://www.neuss.de/leben/bildung/staedtische-einrichtungen/musikschule/veranstaltungen/jekits-fachtagung-der-landesmusikakademie-heek/@@images/ae98f985-fe1f-41ff-8b8a-55ae44da1503.jpeg</span>
		</span>
						
						

						<section class="content-body">
							<h1 class="head head--main head--event">JeKits-Fachtagung der Landesmusikakademie Heek</h1><figure class="image image--main image--event image--portrait"><a class="image-link image-link--main" href="https://www.neuss.de/leben/bildung/staedtische-einrichtungen/musikschule/veranstaltungen/jekits-fachtagung-der-landesmusikakademie-heek/@@images/fcd462f5-3511-4d17-b348-1bc1e21acd2a.jpeg"><img src="https://www.neuss.de/leben/bildung/staedtische-einrichtungen/musikschule/veranstaltungen/jekits-fachtagung-der-landesmusikakademie-heek/@@images/image/preview" alt="JeKits-Fachtagung der Landesmusikakademie Heek" /></a><figcaption class="caption caption--image caption--main-image">JeKits-Fachtagung der Landesmusikakademie Heek</figcaption></figure><p class="lede">Die Fachtagung „Vielfältig unterwegs im JeKits-Gruppenunterricht“ behandelt das Thema Didaktik des instrumentalen Gruppenunterrichts.</p>
            



  <div class="event" itemtype="http://schema.org/Event" itemscope=""><ul class="hiddenStructure"><li><a itemprop="url" class="url" href="https://www.neuss.de/leben/bildung/staedtische-einrichtungen/musikschule/veranstaltungen/jekits-fachtagung-der-landesmusikakademie-heek">https://www.neuss.de/leben/bildung/staedtische-einrichtungen/musikschule/veranstaltungen/jekits-fachtagung-der-landesmusikakademie-heek</a></li><li itemprop="summary" class="summary">JeKits-Fachtagung der Landesmusikakademie Heek</li><li itemprop="startDate" class="dtstart">2022-10-22T09:30:00+02:00</li><li itemprop="endDate" class="dtend">2022-10-22T17:00:00+02:00</li><p class="lede">Die Fachtagung „Vielfältig unterwegs im JeKits-Gruppenunterricht“ behandelt das Thema Didaktik des instrumentalen Gruppenunterrichts.</p></ul><ul class="event-details"><li class="detail-event-date"><dfn>Wann</dfn><span>
          


  

  
    
    
    <span class="datedisplay">22.10.2022</span> von <abbr class="dtstart" title="2022-10-22T09:30:00+02:00">09:30</abbr> bis <abbr class="dtend" title="2022-10-22T17:00:00+02:00">17:00</abbr>
  




          
        </span></li><li class="detail-event-location"><dfn>Wo</dfn><span itemprop="location">Im RomaNEum</span></li></ul><p>Offen für alle Lehrkräfte mit Workshops und Vorträgen, Teilnahme kostenfrei. Nach einem Impulsvortrag von Prof. Dr. Wolfgang Rüdiger (Robert Schumann Hochschule Düsseldorf) zum improvisatorischen Musizieren werden zwei aufeinanderfolgende Workshops angeboten. Der erste Workshop findet in fachgruppenbezogenen Kleingruppen statt. Themenschwerpunkte sind methodische und didaktische Ansätze in den Anfängen des JeKits-Unterrichts und der didaktische Spannungsbogen von JeKits II zu JeKits IV. Der zweite Workshop findet in fachgruppenübergreifenden Kleingruppen statt und bietet Impulse für den Unterricht mit fachfremden Instrumenten in gemischten JeKits-Ensembles. Anmeldung unter <a href="https://www.lma-nrw.de/termindaten/1446/fachtagung-vielfaeltig-unterwegs-im-jekits-gruppenunterricht-jekits-fachtagung-in-neuss/">www.lma-nrw.de</a></p></div>




          
						</section>
					
						
						
						<footer class="content-footer"></footer>
					
					</div>


					<div class="cf sidebar" id="sidebar">
							
						<div id="portal-column-one">
      
        
<div class="portlet-wrapper"><nav class="sidenav" id="nav"><h2 class="sidebar-head sidenav-head">Archiv</h2><ul class="sidenav-list"><li class="sidenav-item sidenav-item--root  nav-item--2020"><a href="https://www.neuss.de/leben/bildung/staedtische-einrichtungen/musikschule/veranstaltungen/2020" class="sidenav-link sidenav-link--root navTreeItem visualNoMarker section-2020"><span class="sidenav-text">2020</span></a></li><li class="sidenav-item sidenav-item--root  nav-item--2019"><a href="https://www.neuss.de/leben/bildung/staedtische-einrichtungen/musikschule/veranstaltungen/2019" class="sidenav-link sidenav-link--root navTreeItem visualNoMarker section-2019"><span class="sidenav-text">2019</span></a></li><li class="sidenav-item sidenav-item--root  nav-item--2018"><a href="https://www.neuss.de/leben/bildung/staedtische-einrichtungen/musikschule/veranstaltungen/2018" class="sidenav-link sidenav-link--root navTreeItem visualNoMarker section-2018"><span class="sidenav-text">2018</span></a></li><li class="sidenav-item sidenav-item--root  nav-item--2016"><a href="https://www.neuss.de/leben/bildung/staedtische-einrichtungen/musikschule/veranstaltungen/2016" class="sidenav-link sidenav-link--root navTreeItem visualNoMarker section-2016"><span class="sidenav-text">2016</span></a></li><li class="sidenav-item sidenav-item--root  nav-item--2017"><a href="https://www.neuss.de/leben/bildung/staedtische-einrichtungen/musikschule/veranstaltungen/2017" class="sidenav-link sidenav-link--root navTreeItem visualNoMarker section-2017"><span class="sidenav-text">2017</span></a></li><li class="sidenav-item sidenav-item--root  nav-item--2015"><a href="https://www.neuss.de/leben/bildung/staedtische-einrichtungen/musikschule/veranstaltungen/2015" class="sidenav-link sidenav-link--root navTreeItem visualNoMarker section-2015"><span class="sidenav-text">2015</span></a></li><li class="sidenav-item sidenav-item--root  nav-item--2014"><a href="https://www.neuss.de/leben/bildung/staedtische-einrichtungen/musikschule/veranstaltungen/2014" class="sidenav-link sidenav-link--root navTreeItem visualNoMarker section-2014"><span class="sidenav-text">2014</span></a></li><li class="sidenav-item sidenav-item--root  nav-item--2013"><a href="https://www.neuss.de/leben/bildung/staedtische-einrichtungen/musikschule/veranstaltungen/2013" class="sidenav-link sidenav-link--root navTreeItem visualNoMarker section-2013"><span class="sidenav-text">2013</span></a></li><li class="sidenav-item sidenav-item--root  nav-item--2012"><a href="https://www.neuss.de/leben/bildung/staedtische-einrichtungen/musikschule/veranstaltungen/2012" class="sidenav-link sidenav-link--root navTreeItem visualNoMarker section-2012"><span class="sidenav-text">2012</span></a></li><li class="sidenav-item sidenav-item--root  nav-item--2011"><a href="https://www.neuss.de/leben/bildung/staedtische-einrichtungen/musikschule/veranstaltungen/2011" class="sidenav-link sidenav-link--root navTreeItem visualNoMarker section-2011"><span class="sidenav-text">2011</span></a></li></ul></nav></div>

<div class="portlet-wrapper"><div>

	<div class="portlet portletClassic" id="portlet-veranstaltungen">


		<div class="sidebar-ticker">
			
			<h2 class="sidebar-head ticker-head"><a href="/neuss/leben/bildung/staedtische-einrichtungen/musikschule/veranstaltungen">Termine</a></h2>
					
			<div class="ticker-wrap"><div class="ticker-flow">
			
			<ul class="ticker listing listing--ticker">
        

        				
				<li class="item item--event item--ticker item--future">
					<a class="item-link" href="https://www.neuss.de/leben/bildung/staedtische-einrichtungen/musikschule/veranstaltungen/die-kunst-des-unterrichtes">
						<div class="item-text">
							<time class="item-datetime" datetime="2022-10-15T09:30:00">
								<span class="item-weekday">Samstag</span>,
								<span class="item-date">15. Oktober 2022</span>,
								<span class="item-time">09.30 Uhr</span>
							</time>
							<h3 class="item-head">Die Kunst des Unterrichtens</h3>
							<p class="item-deck">Im RomaNEum, Pauline-Sels-Saal</p>
						</div>
						<figure class="item-image">
							<img src="https://www.neuss.de/leben/bildung/staedtische-einrichtungen/musikschule/veranstaltungen/die-kunst-des-unterrichtes/@@images/image/thumb" alt="Vortrag und Workshop mit Stefan Schmidt (Gitarre)" />
						</figure>
					</a>
				</li> 
				
				
        

        				
				<li class="item item--event item--ticker item--future">
					<a class="item-link" href="https://www.neuss.de/leben/bildung/staedtische-einrichtungen/musikschule/veranstaltungen/jekits-fachtagung-der-landesmusikakademie-heek">
						<div class="item-text">
							<time class="item-datetime" datetime="2022-10-22T09:30:00">
								<span class="item-weekday">Samstag</span>,
								<span class="item-date">22. Oktober 2022</span>,
								<span class="item-time">09.30 Uhr</span>
							</time>
							<h3 class="item-head">JeKits-Fachtagung der Landesmusikakademie Heek</h3>
							<p class="item-deck">Im RomaNEum</p>
						</div>
						<figure class="item-image">
							<img src="https://www.neuss.de/leben/bildung/staedtische-einrichtungen/musikschule/veranstaltungen/jekits-fachtagung-der-landesmusikakademie-heek/@@images/image/thumb" alt="Die Fachtagung „Vielfältig unterwegs im JeKits-Gruppenunterricht“ behandelt das Thema Didaktik des instrumentalen Gruppenunterrichts." />
						</figure>
					</a>
				</li> 
				
				
        

        				
				<li class="item item--event item--ticker item--future">
					<a class="item-link" href="https://www.neuss.de/leben/bildung/staedtische-einrichtungen/musikschule/veranstaltungen/karneval-der-tiere-von-c-saint-saens">
						<div class="item-text">
							<time class="item-datetime" datetime="2022-10-23T16:00:00">
								<span class="item-weekday">Sonntag</span>,
								<span class="item-date">23. Oktober 2022</span>,
								<span class="item-time">16.00 Uhr</span>
							</time>
							<h3 class="item-head">Karneval der Tiere von C. Saint - Saëns</h3>
							<p class="item-deck">Im RomaNEum, Pauline-Sels-Saal</p>
						</div>
						<figure class="item-image">
							<img src="https://www.neuss.de/leben/bildung/staedtische-einrichtungen/musikschule/veranstaltungen/karneval-der-tiere-von-c-saint-saens/@@images/image/thumb" alt="Ein Musikvergnügen nicht nur für MUSIKforcher!" />
						</figure>
					</a>
				</li> 
				
				
        

        				
				<li class="item item--event item--ticker item--future">
					<a class="item-link" href="https://www.neuss.de/leben/bildung/staedtische-einrichtungen/musikschule/veranstaltungen/buehne-frei-gitarren-und-mehr-5">
						<div class="item-text">
							<time class="item-datetime" datetime="2022-10-27T19:00:00">
								<span class="item-weekday">Donnerstag</span>,
								<span class="item-date">27. Oktober 2022</span>,
								<span class="item-time">19.00 Uhr</span>
							</time>
							<h3 class="item-head">Bühne frei - Gitarren und mehr</h3>
							<p class="item-deck">Im RomaNEum, Pauline-Sels-Saal</p>
						</div>
						<figure class="item-image">
							<img src="https://www.neuss.de/leben/bildung/staedtische-einrichtungen/musikschule/veranstaltungen/buehne-frei-gitarren-und-mehr-5/@@images/image/thumb" alt="Junge Nachwuchsmusiker*innen stellen sich vor. Der Eintritt ist frei." />
						</figure>
					</a>
				</li> 
				
				
        

        				
				<li class="item item--event item--ticker item--future">
					<a class="item-link" href="https://www.neuss.de/leben/bildung/staedtische-einrichtungen/musikschule/veranstaltungen/buehne-frei-blockfloeten-und-mehr-7">
						<div class="item-text">
							<time class="item-datetime" datetime="2022-11-03T19:30:00">
								<span class="item-weekday">Donnerstag</span>,
								<span class="item-date">3. November 2022</span>,
								<span class="item-time">19.30 Uhr</span>
							</time>
							<h3 class="item-head">Bühne frei - Blockflöten und mehr</h3>
							<p class="item-deck">Im RomaNEum, Pauline-Sels-Saal</p>
						</div>
						<figure class="item-image">
							<img src="https://www.neuss.de/leben/bildung/staedtische-einrichtungen/musikschule/veranstaltungen/buehne-frei-blockfloeten-und-mehr-7/@@images/image/thumb" alt="Junge Nachwuchsmusiker*innen stellen sich vor. Der Eintritt ist frei." />
						</figure>
					</a>
				</li> 
				
				
        

        				
				<li class="item item--event item--ticker item--future">
					<a class="item-link" href="https://www.neuss.de/leben/bildung/staedtische-einrichtungen/musikschule/veranstaltungen/flutes-en-bloc">
						<div class="item-text">
							<time class="item-datetime" datetime="2022-11-08T19:30:00">
								<span class="item-weekday">Dienstag</span>,
								<span class="item-date">8. November 2022</span>,
								<span class="item-time">19.30 Uhr</span>
							</time>
							<h3 class="item-head">Flûtes en bloc</h3>
							<p class="item-deck">Im RomaNEum, Pauline-Sels-Saal</p>
						</div>
						<figure class="item-image">
							<img src="https://www.neuss.de/leben/bildung/staedtische-einrichtungen/musikschule/veranstaltungen/flutes-en-bloc/@@images/image/thumb" alt="Kammermusikkonzert der Blockflötisten." />
						</figure>
					</a>
				</li> 
				
				
        

        				
				<li class="item item--event item--ticker item--future">
					<a class="item-link" href="https://www.neuss.de/leben/bildung/staedtische-einrichtungen/musikschule/veranstaltungen/buehne-frei-streicher-und-mehr-8">
						<div class="item-text">
							<time class="item-datetime" datetime="2022-11-10T19:00:00">
								<span class="item-weekday">Donnerstag</span>,
								<span class="item-date">10. November 2022</span>,
								<span class="item-time">19.00 Uhr</span>
							</time>
							<h3 class="item-head">Bühne frei - Streicher und mehr</h3>
							<p class="item-deck">Im RomaNEum, Pauline-Sels-Saal</p>
						</div>
						<figure class="item-image">
							<img src="https://www.neuss.de/leben/bildung/staedtische-einrichtungen/musikschule/veranstaltungen/buehne-frei-streicher-und-mehr-8/@@images/image/thumb" alt="Junge Nachwuchsmusiker*innen stellen sich vor. Der Eintritt ist frei." />
						</figure>
					</a>
				</li> 
				
				
        

        				
				<li class="item item--event item--ticker item--future">
					<a class="item-link" href="https://www.neuss.de/leben/bildung/staedtische-einrichtungen/musikschule/veranstaltungen/a-night-in-white-satin-1">
						<div class="item-text">
							<time class="item-datetime" datetime="2022-11-12T19:30:00">
								<span class="item-weekday">Samstag</span>,
								<span class="item-date">12. November 2022</span>,
								<span class="item-time">19.30 Uhr</span>
							</time>
							<h3 class="item-head">A Night in white Satin</h3>
							<p class="item-deck">Im Zeughaus</p>
						</div>
						<figure class="item-image">
							<img src="https://www.neuss.de/leben/bildung/staedtische-einrichtungen/musikschule/veranstaltungen/a-night-in-white-satin-1/@@images/image/thumb" alt="" />
						</figure>
					</a>
				</li> 
				
				
        

        				
				<li class="item item--event item--ticker item--future">
					<a class="item-link" href="https://www.neuss.de/leben/bildung/staedtische-einrichtungen/musikschule/veranstaltungen/buehne-frei-blaeser-und-mehr-9">
						<div class="item-text">
							<time class="item-datetime" datetime="2022-11-17T19:00:00">
								<span class="item-weekday">Donnerstag</span>,
								<span class="item-date">17. November 2022</span>,
								<span class="item-time">19.00 Uhr</span>
							</time>
							<h3 class="item-head">Bühne frei - Bläser und mehr</h3>
							<p class="item-deck">Im RomaNEum, Pauline-Sels-Saal</p>
						</div>
						<figure class="item-image">
							<img src="https://www.neuss.de/leben/bildung/staedtische-einrichtungen/musikschule/veranstaltungen/buehne-frei-blaeser-und-mehr-9/@@images/image/thumb" alt="Junge Nachwuchsmusiker*innen stellen sich vor. Der Eintritt ist frei." />
						</figure>
					</a>
				</li> 
				
				
        
			</ul>
		</div></div>

		<a class="more-link" href="/neuss/leben/bildung/staedtische-einrichtungen/musikschule/veranstaltungen"><span class="link-text tremolo">Mehr <span class="bold">Events</span></span></a>
		</div>
    </div>

</div></div>


      
    </div><!-- //sidenav -->

						<div id="portal-column-two"></div><!-- /satellites -->

					</div><!-- //sidebar -->
				
				</article>


				<div class="below-content"></div>
			
			</main><!--//main-->


			<footer id="footer" class="portal-footer" role="contentinfo">

				<div class="badges">
					<a class="badge badge--foerderverein" href="/leben/bildung/staedtische-einrichtungen/musikschule/foerderverein">
						<span class="badge-text">Werden Sie <strong>Mitglied</strong> in unserem <span class="tremolo"><span class="bold">Förder</span>verein</span> und erhalten Sie freien Eintritt zu all unseren Konzerten <strong>schon ab 12,– Euro</strong> im Jahr!</span>
					</a>
					
					<a class="badge badge--sign-up" href="/leben/bildung/staedtische-einrichtungen/musikschule/anmeldung">
						<i class="icon icon--pdf"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" viewbox="0 0 64 64"><path fill="#fff" d="M62.987,41.018c-1.901-2.042-5.787-3.199-11.286-3.199c-2.929,0-6.342,0.294-10.032,0.968 c-2.086-2.042-4.173-4.461-6.167-7.271c-1.418-1.947-2.652-4.073-3.783-6.114c2.179-6.777,3.228-12.312,3.228-16.29 c0-4.461-1.614-9.113-6.26-9.113c-1.418,0-2.847,0.874-3.597,2.125c-2.086,3.789-1.141,12.039,2.457,20.183 c-1.316,4.062-2.734,7.955-4.543,12.312c-1.511,3.683-3.31,7.472-5.119,10.965C7.473,49.847,0.74,54.793,0.083,58.675 c-0.288,1.452,0.185,2.81,1.233,3.873C1.686,62.842,3.022,64,5.294,64c6.917,0,14.205-11.438,17.895-18.331 c2.847-0.968,5.694-1.831,8.531-2.714c3.125-0.863,6.25-1.547,9.097-2.031c7.288,6.693,13.732,7.755,16.949,7.755 c3.988,0,5.406-1.642,5.879-3.01C64.405,43.922,63.83,41.986,62.987,41.018z M59.287,43.838c-0.288,1.452-1.706,2.42-3.7,2.42 c-0.565,0-1.038-0.105-1.604-0.19c-3.597-0.884-7.01-2.714-10.422-5.629c3.31-0.579,6.157-0.684,7.956-0.684 c1.994,0,3.7,0.105,4.831,0.4C57.673,40.439,59.759,41.313,59.287,43.838z M39.203,39.271c-2.467,0.484-5.119,1.074-7.863,1.853 c-2.179,0.568-4.451,1.263-6.722,2.031c1.223-2.431,2.271-4.746,3.217-6.977c1.141-2.715,2.086-5.535,3.032-8.145 c0.956,1.641,1.984,3.283,3.032,4.746C35.605,35.104,37.404,37.335,39.203,39.271L39.203,39.271L39.203,39.271z M26.796,3.199 c0.38-0.779,1.141-1.158,1.799-1.158c1.994,0,2.364,2.315,2.364,4.167c0,3.094-0.945,7.85-2.549,13.28 C25.563,11.933,25.368,5.619,26.796,3.199z M16.374,48.384C11.543,56.54,6.908,61.58,4.061,61.58c-0.565,0-1.038-0.19-1.418-0.484 c-0.565-0.589-0.854-1.263-0.668-2.042C2.549,56.15,7.946,52.078,16.374,48.384z"></path><g fill="#ebdada"><path d="M28.41,19.488c-0.862-2.288-1.48-4.462-1.884-6.449l-1.759,0.9c0.593,2.673,1.524,5.527,2.78,8.369 C27.448,22.614,28.735,18.389,28.41,19.488z"></path><path d="M30.867,28.033c0.713,1.224,1.465,2.447,2.237,3.598l1.449-1.484c-1.03-1.551-1.962-3.172-2.833-4.744 C31.812,25.117,30.638,28.665,30.867,28.033z"></path><path d="M16.374,48.384c-0.31,0.522,1.791-3.34,1.511-2.799c-2.085,0.853-4.02,1.734-5.79,2.628l-1.091,2.793 C12.615,50.125,14.411,49.244,16.374,48.384z"></path><path d="M24.617,43.154c0.193-0.383-1.5,2.648-1.429,2.515c1.718-0.583,3.435-1.129,5.15-1.664l0.734-2.255 C27.605,42.177,26.111,42.649,24.617,43.154z"></path><path d="M39.203,39.271c-0.233,0.046,2.99-0.579,2.467-0.484c-1.102-1.078-2.203-2.264-3.291-3.555l-1.687,1.151 C37.522,37.396,38.362,38.367,39.203,39.271z"></path><path d="M43.561,40.439c0.788-0.138-2.981,0.524-2.744,0.484c1.011,0.929,2.005,1.745,2.977,2.469l2.729-0.698 C45.532,42.03,44.546,41.281,43.561,40.439z"></path></g></svg></i>
						<span class="badge-text">Anmeldungen für das Schuljahr 2022/23 <strong>ab sofort</strong> möglich!</span>
					</a>
					
					<a class="badge badge--facebook" href="https://www.facebook.com/Musikschule-der-Stadt-Neuss-1031063603640567" rel="noopener noreferrer" target="_blank">
						<i class="icon icon--facebook"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" viewbox="0 0 100 192"><path fill="#fff" d="M64.719,192v-87.58h29.396l4.401-34.132H64.719V48.497c0-9.882,2.745-16.616,16.914-16.616 l18.073-0.008V1.346C96.581,0.929,85.853,0,73.37,0C47.313,0,29.472,15.906,29.472,45.117v25.171H0v34.132h29.472V192H64.719z"></path></svg></i>
						<span class="badge-text">Besuchen Sie uns bei Facebook!</span>
					</a>
				</div>
			
				<div class="footer-contact">				
					<h2 class="a11y">Kontakt</h2>

					<div class="contact-logo">						
						<img src="/++theme++next/img/themes/msne/msne--logo-notes.png" class="contact-logo__image" alt="" />
						<h3 class="contact-logo__type"><span class="bold">Musikschule</span> <span class="a11y">der Stadt</span> <span class="light">Neuss</span></h3>
					</div>

					<div class="contact-block contact-block--address" id="footer-address"><h4>Anschrift</h4>
<p>RomaNEum<br />Brückstraße 1<br />41460 Neuss</p>
<p><dfn class="tabstop">E-Mail:</dfn> <a href="mailto:musikschule@stadt.neuss.de">musikschule@stadt.neuss.de</a><br />Musikschulleitung: Holger Müller<br />Stellv. Leitung: Alexander Holle</p></div>

					<div class="contact-block contact-block--phone" id="footer-phone"><h4>Sekretariat</h4>
<ul class="phone-list">
<li><dfn><abbr class="tabstop tabstop--tel" title="Telefon">Tel.:</abbr></dfn> 02131 90-4040</li>
<li><dfn><abbr class="tabstop tabstop--tel" title="Telefon">Tel.:</abbr></dfn> 02131 90-4041</li>
<li><dfn><abbr class="tabstop tabstop--tel" title="Telefax">Fax:</abbr></dfn> 02131 90-4049</li>
</ul>
<h4>Verwaltung</h4>
<ul class="phone-list">
<li><dfn><abbr class="tabstop tabstop--tel" title="Telefon">Tel.:</abbr></dfn> 02131 90-4044</li>
<li><dfn><abbr class="tabstop tabstop--tel" title="Telefon">Tel.:</abbr></dfn> 02131 90-4045</li>
</ul></div>

					<div class="contact-block contact-block--hours" id="footer-hours"><h4>Öffnungszeiten</h4>
<ul class="hours-list">
<li><dfn>Montags – Mittwochs:</dfn> 9.00 – 12.00 Uhr &amp; 14.00 – 16.00 Uhr</li>
<li><dfn>Donnerstags:</dfn> 9.00 – 12.00 Uhr &amp; 14.00 – 17.30 Uhr</li>
</ul>
<p><a href="https://www.neuss.de/leben/bildung/staedtische-einrichtungen/musikschule/kontakt" class="more-contacts">weitere Ansprechpartner</a></p>
<p><a href="https://www.neuss.de/../impressum" class="more-contacts">Impressum &amp; Datenschutz</a></p></div>
				</div><!--- /footer-contact -->

				<div class="footer-logos">
					<a class="footer-logo footer-logo--jekits" href="https://www.jekits.de" target="_blank" rel="noopener noreferrer"><img src="/++theme++next/img/themes/msne/msne--logo-jekits.png" alt="JeKits - Jedem Kind Instrumente, Tanzen, Singen" /></a>
					<a class="footer-logo footer-logo--lvdm" href="https://www.lvdm-nrw.de" target="_blank" rel="noopener noreferrer"><img src="/++theme++next/img/themes/msne/msne--logo-lvdm-nrw.png" alt="Landesverband der Musikschulen NRW" /></a>
					<a class="footer-logo footer-logo--mkwnrw" href="https://www.mkw.nrw" target="_blank" rel="noopener noreferrer"><img src="/++theme++next/img/themes/msne/msne--logo-mkw-nrw.png" alt="Ministerium fuer Kultur und Wissenschaft des Landes Nordrhein-Westfalen" /></a>				
					<a class="footer-logo footer-logo--svne" href="https://neuss.de"><svg xmlns="http://www.w3.org/2000/svg" version="1.1" width="256" height="82" viewbox="0 0 256 82"><link xmlns="" rel="canonical" href="https://www.neuss.de/leben/bildung/staedtische-einrichtungen/musikschule/veranstaltungen/jekits-fachtagung-der-landesmusikakademie-heek" /><link xmlns="" rel="search" href="https://www.neuss.de/@@search" title="Website durchsuchen" /><meta xmlns="" name="description" content="Die Fachtagung „Vielfältig unterwegs im JeKits-Gruppenunterricht“ behandelt das Thema Didaktik des instrumentalen Gruppenunterrichts." /><meta xmlns="" content="summary" name="twitter:card" /><meta xmlns="" content="Neuss am Rhein" property="og:site_name" /><meta xmlns="" content="JeKits-Fachtagung der Landesmusikakademie Heek" property="og:title" /><meta xmlns="" content="website" property="og:type" /><meta xmlns="" content="@StadtNeuss" name="twitter:site" /><meta xmlns="" content="Die Fachtagung „Vielfältig unterwegs im JeKits-Gruppenunterricht“ behandelt das Thema Didaktik des instrumentalen Gruppenunterrichts." property="og:description" /><meta xmlns="" content="https://www.neuss.de/leben/bildung/staedtische-einrichtungen/musikschule/veranstaltungen/jekits-fachtagung-der-landesmusikakademie-heek" property="og:url" /><meta xmlns="" content="https://www.neuss.de/leben/bildung/staedtische-einrichtungen/musikschule/veranstaltungen/jekits-fachtagung-der-landesmusikakademie-heek/@@download/image/JeKits.jpg" property="og:image" /><meta xmlns="" content="image/jpeg" property="og:image:type" /><title>Logo der Stadtverwaltung Neuss</title><image src="/++theme++next/img/logo--stadtverwaltung-neuss.png" alt="Logo der Stadtverwaltung Neuss"></image><g><path fill="#fff" d="M157.385,5.423c-6.631-6.632-17.382-6.632-24.015,0c-5.37,5.37-6.388,13.441-3.059,19.839L110.472,5.423c-6.632-6.632-17.384-6.632-24.015,0c-3.314,3.315-4.973,7.66-4.973,12.007v46.916c0,4.342,1.659,8.689,4.973,12.005c6.631,6.633,17.383,6.633,24.015,0c5.37-5.371,6.388-13.441,3.06-19.84l19.838,19.84c6.633,6.633,17.384,6.633,24.015,0c3.316-3.315,4.975-7.663,4.975-12.005V17.43C162.359,13.083,160.701,8.738,157.385,5.423z"></path><rect class="core" fill="#c00418" x="104.939" y="23.906" width="33.96" height="33.962" transform="matrix(0.7071 -0.7071 0.7071 0.7071 6.8005 98.1904)"></rect><path d="M157.703,5.104C154.41,1.812,150.033,0,145.377,0c-4.655,0-9.031,1.812-12.325,5.104c-4.83,4.829-6.35,11.879-4.104,18.16l-7.028-7.028l0,0L110.789,5.104C107.497,1.812,103.119,0,98.464,0c-4.656,0-9.033,1.812-12.324,5.104c-3.293,3.293-5.106,7.67-5.106,12.325v46.916c0,4.653,1.813,9.031,5.106,12.324c3.292,3.291,7.668,5.104,12.324,5.104c4.655,0,9.033-1.813,12.325-5.104c4.83-4.831,6.352-11.881,4.104-18.16l6.052,6.053l12.106,12.107c3.294,3.291,7.67,5.104,12.325,5.104c4.656,0,9.033-1.813,12.326-5.104c3.291-3.292,5.105-7.669,5.105-12.324V17.43C162.809,12.774,160.994,8.396,157.703,5.104z M111.787,54.131L111.787,54.131L98.542,40.887l23.379-23.379l10.132,10.134l-0.001-0.003l13.247,13.248l-23.378,23.378L111.787,54.131z M110.153,76.033c-3.122,3.122-7.273,4.843-11.689,4.843c-4.416,0-8.567-1.721-11.689-4.843c-3.123-3.122-4.842-7.272-4.842-11.688V17.43c0-4.415,1.719-8.566,4.842-11.689c3.122-3.123,7.273-4.843,11.689-4.843c4.416,0,8.567,1.72,11.689,4.843l11.132,11.133L97.271,40.887l15.888,15.887C116.467,63.19,115.264,70.925,110.153,76.033z M161.908,64.346c0,4.415-1.719,8.565-4.84,11.688c-3.123,3.122-7.275,4.843-11.691,4.843c-4.416,0-8.567-1.721-11.689-4.843l-11.132-11.132l24.014-24.015l-15.89-15.89c-3.305-6.417-2.102-14.147,3.008-19.257c3.122-3.123,7.273-4.843,11.689-4.843c4.416,0,8.568,1.72,11.691,4.843c3.121,3.123,4.84,7.274,4.84,11.689V64.346z"></path></g><g class="type"><path d="M0,46.087h2.073c0.021,1.782,0.583,3.163,1.689,4.146c1.105,0.983,2.662,1.475,4.668,1.475 c1.761,0,3.146-0.396,4.154-1.19c1.008-0.793,1.513-1.887,1.513-3.279c0-1.289-0.353-2.272-1.06-2.948 c-0.707-0.677-2.114-1.284-4.223-1.827l-2.15-0.538c-2.314-0.593-3.914-1.348-4.799-2.265c-0.886-0.917-1.329-2.204-1.329-3.862 c0-1.832,0.67-3.302,2.012-4.408c1.341-1.105,3.133-1.659,5.375-1.659c2.375,0,4.231,0.604,5.567,1.813 c1.336,1.208,2.02,2.897,2.05,5.067h-2.104c-0.03-1.607-0.532-2.849-1.504-3.724c-0.973-0.876-2.34-1.313-4.101-1.313 c-1.659,0-2.944,0.374-3.854,1.121c-0.911,0.747-1.367,1.802-1.367,3.164c0,1.035,0.297,1.85,0.891,2.449s1.577,1.073,2.949,1.42 l2.641,0.661c2.611,0.654,4.443,1.484,5.498,2.487c1.055,1.004,1.582,2.387,1.582,4.146c0,2.028-0.694,3.624-2.081,4.791 c-1.388,1.168-3.285,1.752-5.69,1.752c-2.692,0-4.766-0.633-6.219-1.897C0.727,50.405,0,48.596,0,46.24V46.087z"></path><path d="M21.135,52.936V32.174h-7.019v-1.858h16.171v1.858H23.27v20.762H21.135z"></path><path d="M25.216,52.936l8.585-22.62h2.488l8.585,22.62h-2.181l-2.565-6.955H29.992l-2.61,6.955H25.216z  M30.653,44.167h8.769l-4.392-11.64L30.653,44.167z"></path><path d="M50.192,30.315h1.536c1.864,0,3.261,0.098,4.193,0.292c0.931,0.195,1.735,0.507,2.411,0.938 c1.393,0.88,2.455,2.178,3.187,3.893c0.732,1.715,1.098,3.766,1.098,6.15c0,2.57-0.399,4.73-1.198,6.481 s-1.981,3.051-3.548,3.899c-0.655,0.35-1.459,0.598-2.411,0.745c-0.953,0.15-2.406,0.223-4.362,0.223h-6.22v-22.62H50.192z  M46.953,51.077h4.376c1.709,0,2.958-0.063,3.747-0.191c0.788-0.128,1.443-0.345,1.966-0.652 c1.146-0.686,2.001-1.731,2.565-3.142c0.563-1.406,0.844-3.223,0.844-5.442c0-2.12-0.272-3.883-0.814-5.291 c-0.542-1.408-1.351-2.465-2.426-3.172c-0.553-0.368-1.231-0.629-2.035-0.783c-0.803-0.154-2.163-0.23-4.077-0.23h-0.491h-3.655 V51.077z"></path><path d="M67.481,52.936V32.174h-7.019v-1.858h16.171v1.858h-7.018v20.762H67.481z"></path><path d="M169.969,52.936v-22.62h2.289l12.777,19.412V30.315h2.012v22.62h-2.305l-12.73-19.411v19.411H169.969z"></path><path d="M189.127,52.936v-22.62h14.803v1.858h-12.729v8.247h11.639v1.796h-11.639v8.86h13.113v1.858H189.127z"></path><path d="M205.484,30.315h2.074v14.252c0,2.507,0.514,4.324,1.543,5.451c1.029,1.126,2.684,1.689,4.967,1.689 s3.945-0.563,4.984-1.689c1.039-1.127,1.559-2.944,1.559-5.451V30.315h2.074v14.544c0,2.875-0.723,5.047-2.166,6.51 c-1.443,1.465-3.594,2.197-6.451,2.197c-2.846,0-4.988-0.729-6.426-2.189c-1.439-1.458-2.158-3.631-2.158-6.518V30.315z"></path><path d="M223.805,46.087h2.074c0.02,1.782,0.582,3.163,1.688,4.146s2.662,1.475,4.668,1.475 c1.762,0,3.146-0.396,4.156-1.19c1.008-0.793,1.512-1.887,1.512-3.279c0-1.289-0.354-2.272-1.061-2.948 c-0.705-0.677-2.113-1.284-4.223-1.827l-2.15-0.538c-2.313-0.593-3.912-1.348-4.799-2.265c-0.885-0.917-1.328-2.204-1.328-3.862 c0-1.832,0.67-3.302,2.012-4.408c1.342-1.105,3.133-1.659,5.375-1.659c2.375,0,4.23,0.604,5.566,1.813 c1.338,1.208,2.02,2.897,2.051,5.067h-2.104c-0.031-1.607-0.533-2.849-1.506-3.724c-0.973-0.876-2.34-1.313-4.1-1.313 c-1.658,0-2.943,0.374-3.855,1.121c-0.91,0.747-1.367,1.802-1.367,3.164c0,1.035,0.297,1.85,0.891,2.449s1.578,1.073,2.949,1.42 l2.641,0.661c2.613,0.654,4.445,1.484,5.498,2.487c1.055,1.004,1.584,2.387,1.584,4.146c0,2.028-0.695,3.624-2.082,4.791 c-1.387,1.168-3.285,1.752-5.689,1.752c-2.693,0-4.766-0.633-6.221-1.897c-1.453-1.264-2.18-3.073-2.18-5.429V46.087z"></path><path d="M239.828,46.087h2.074c0.02,1.782,0.584,3.163,1.689,4.146s2.662,1.475,4.668,1.475 c1.76,0,3.146-0.396,4.154-1.19c1.008-0.793,1.514-1.887,1.514-3.279c0-1.289-0.354-2.272-1.061-2.948 c-0.707-0.677-2.113-1.284-4.223-1.827l-2.15-0.538c-2.314-0.593-3.914-1.348-4.799-2.265c-0.887-0.917-1.328-2.204-1.328-3.862 c0-1.832,0.67-3.302,2.012-4.408c1.34-1.105,3.133-1.659,5.375-1.659c2.375,0,4.23,0.604,5.566,1.813 c1.336,1.208,2.02,2.897,2.051,5.067h-2.105c-0.031-1.607-0.531-2.849-1.504-3.724c-0.973-0.876-2.34-1.313-4.1-1.313 c-1.658,0-2.943,0.374-3.855,1.121s-1.367,1.802-1.367,3.164c0,1.035,0.297,1.85,0.891,2.449s1.576,1.073,2.949,1.42l2.641,0.661 c2.611,0.654,4.443,1.484,5.498,2.487c1.055,1.004,1.582,2.387,1.582,4.146c0,2.028-0.693,3.624-2.082,4.791 c-1.387,1.168-3.283,1.752-5.689,1.752c-2.691,0-4.766-0.633-6.219-1.897c-1.455-1.264-2.182-3.073-2.182-5.429V46.087z"></path></g></svg></a>
				</div>

				<div class="footer-bar">
					<a href="/" class="neuss-link" rel="home"><svg xmlns="http://www.w3.org/2000/svg" version="1.1" width="512" height="96" viewbox="0 0 512 96" xml:space="preserve"><link xmlns="" rel="canonical" href="https://www.neuss.de/leben/bildung/staedtische-einrichtungen/musikschule/veranstaltungen/jekits-fachtagung-der-landesmusikakademie-heek" /><link xmlns="" rel="search" href="https://www.neuss.de/@@search" title="Website durchsuchen" /><meta xmlns="" name="description" content="Die Fachtagung „Vielfältig unterwegs im JeKits-Gruppenunterricht“ behandelt das Thema Didaktik des instrumentalen Gruppenunterrichts." /><meta xmlns="" content="summary" name="twitter:card" /><meta xmlns="" content="Neuss am Rhein" property="og:site_name" /><meta xmlns="" content="JeKits-Fachtagung der Landesmusikakademie Heek" property="og:title" /><meta xmlns="" content="website" property="og:type" /><meta xmlns="" content="@StadtNeuss" name="twitter:site" /><meta xmlns="" content="Die Fachtagung „Vielfältig unterwegs im JeKits-Gruppenunterricht“ behandelt das Thema Didaktik des instrumentalen Gruppenunterrichts." property="og:description" /><meta xmlns="" content="https://www.neuss.de/leben/bildung/staedtische-einrichtungen/musikschule/veranstaltungen/jekits-fachtagung-der-landesmusikakademie-heek" property="og:url" /><meta xmlns="" content="https://www.neuss.de/leben/bildung/staedtische-einrichtungen/musikschule/veranstaltungen/jekits-fachtagung-der-landesmusikakademie-heek/@@download/image/JeKits.jpg" property="og:image" /><meta xmlns="" content="image/jpeg" property="og:image:type" /><title>neuss.de</title><image src="/++theme++next/img/logo--neuss-de.png" alt="neuss.de"></image><g fill="#fff"><path d="M53.345,94.592L26.332,48.068c-4.093-6.958-7.231-13.779-9.96-19.782 c0.546,7.913,0.818,22.374,0.818,33.424v32.881H0V2.5h23.057l25.649,43.931c4.23,7.094,7.914,14.734,11.324,21.693 c-0.682-9.278-0.955-25.65-0.955-36.974V2.5h17.19v92.091H53.345z"></path><path d="M97.954,94.592V2.5h50.071v14.871H115.69V40.02h30.698V54.48H115.69v24.967h32.334v15.145H97.954z"></path><path d="M200.822,96.093c-29.06,0-35.609-15.826-35.609-33.426V2.5h17.736v59.075 c0,11.597,3.82,19.782,19.101,19.782c13.643,0,19.373-5.73,19.373-21.42V2.5h17.599v56.346 C239.022,84.087,225.107,96.093,200.822,96.093z"></path><path d="M275.175,96.093c-6.548,0-13.098-0.683-18.827-2.183l1.091-16.51c5.185,1.774,12.552,3.275,19.236,3.275 c9.005,0,15.963-3.684,15.963-12.143c0-17.6-38.611-9.55-38.611-39.838C254.028,12.324,266.989,1,289.091,1 c5.185,0,11.188,0.682,16.646,1.637l-0.955,15.553c-5.184-1.5-10.914-2.456-16.509-2.456c-10.231,0-15.417,4.639-15.417,11.188 c0,16.508,38.747,10.369,38.747,39.156C311.603,83.404,297.823,96.093,275.175,96.093z"></path><path d="M343.799,96.093c-6.549,0-13.098-0.683-18.828-2.183l1.092-16.51c5.184,1.774,12.551,3.275,19.236,3.275 c9.004,0,15.963-3.684,15.963-12.143c0-17.6-38.61-9.55-38.61-39.838C322.651,12.324,335.613,1,357.715,1 c5.184,0,11.188,0.682,16.645,1.637l-0.955,15.553c-5.184-1.5-10.914-2.456-16.508-2.456c-10.233,0-15.417,4.639-15.417,11.188 c0,16.508,38.747,10.369,38.747,39.156C380.227,83.404,366.445,96.093,343.799,96.093z"></path><path d="M403.293,88.517c0,3.825-3.225,7.051-7.125,7.051c-3.826,0-7.051-3.226-7.051-7.051 c0-3.901,3.225-7.126,7.051-7.126C400.068,81.391,403.293,84.615,403.293,88.517z"></path><path d="M437.921,94.938c-6.058,0-11.337-0.26-16.27-0.433V36.264c4.586-0.173,11.683-0.433,18.866-0.433 c18.086,0,29.596,8.048,29.596,28.558C470.113,84.467,456.96,94.938,437.921,94.938z M439.738,45.264 c-2.596,0-5.02,0.086-6.836,0.26v39.376c1.557,0.259,3.893,0.433,6.144,0.433c10.99,0,18.952-6.23,18.952-20.078 C457.998,52.706,453.065,45.264,439.738,45.264z"></path><path d="M480.241,94.592V36.177h31.76v9.433h-20.509v14.365h19.472v9.174h-19.472v15.838h20.509v9.605H480.241z"></path></g></svg></a>
					<a class="dacapo" href="#">
						<i class="icon icon--up"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" viewbox="0 0 36 36"><polygon fill="#fff" points="31.5,29 36,24.5 18,6.5 0,24.5 4.5,29 18,15.5"></polygon></svg></i>
						<span class="dacapo-label a11y">zum Seitenanfang</span>
					</a>
				</div>
	
				<svg xmlns="http://www.w3.org/2000/svg" style="display: none" class="visually-hidden" id="filters"><filter id="duotone--star"><fecolormatrix type="matrix" result="grayscale" values=".5 .4 .3 0 -0.025 .5 .4 .3 0 -0.025 .5 .4 .3 0 -0.025 0 0 0 1 0"></fecolormatrix><fecomponenttransfer color-interpolation-filters="sRGB" result="duotone"><fefuncr type="table" tablevalues=".1 .7 1"></fefuncr><fefuncg type="table" tablevalues="0 0 .75"></fefuncg><fefuncb type="table" tablevalues=".4 .392 .1"></fefuncb><fefunca type="table" tablevalues="0 1"></fefunca></fecomponenttransfer></filter></svg>

			</footer><!--- /footer -->

		</div><!-- /wrapper --><div id="mq"></div><script type="text/javascript">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</script><div id="js"></div><script type="text/javascript">
	var _paq = window._paq || [];
	/* tracker methods like "setCustomDimension" should be called before "trackPageView" */
	_paq.push(['disableCookies']);
	_paq.push(['trackPageView']);
	_paq.push(['enableLinkTracking']);
	(function() {
		var u="https://stats.itk-rheinland.de/";
		_paq.push(['setTrackerUrl', u+'matomo.php']);
		_paq.push(['setSiteId', '8']);
		var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
		g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'matomo.js'; s.parentNode.insertBefore(g,s);
		})();
</script></body>
</html>