<!DOCTYPE html>
<!--[if lt IE 7]><html class="no-js lt-ie10 lt-ie9 lt-ie8 lt-ie7" lang="de"><![endif]--><!--[if IE 7]><html class="no-js lt-ie10 lt-ie9 lt-ie8" lang="de"><![endif]--><!--[if IE 8]><html class="no-js lt-ie10 lt-ie9" lang="de"><![endif]--><!--[if IE 9]><html class="no-js lt-ie10 ie9" lang="de"><![endif]--><!--[if gt IE 9]><!--><html xmlns="http://www.w3.org/1999/xhtml" class="no-js" lang="de" xml:lang="de"><!--<![endif]-->
	<head><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
		<meta http-equiv="X-UA-Compatible" content="IE=edge" />
		<!--meta name="format-detection" content="telephone=no"-->
		<meta name="viewport" content="width=device-width, initial-scale=1" />
		<style>#mq { color: #003e8a; background: #e06; display: none; } .icon svg { display: none; } @media screen and (min-width: 1em) { #mq { font-size: 10px; }}</style>
		<link rel="stylesheet" type="text/css" href="/++theme++next/css/next.min.css?v=202107151800" />
		<!--[if lt IE 9]><link rel="stylesheet" type="text/css" media="screen" href="/++theme++next/css/ie.min.css" /><![endif]-->

		<link rel="apple-touch-icon" sizes="180x180" href="/++theme++next/img/icons/app/apple-touch-icon.png" />
		<link rel="icon" type="image/png" sizes="32x32" href="/++theme++next/img/icons/app/favicon-32x32.png" />
		<link rel="icon" type="image/png" sizes="16x16" href="/++theme++next/img/icons/app/favicon-16x16.png" />

		<link rel="manifest" href="/++theme++next/img/icons/app/manifest.json" />
		<link rel="mask-icon" href="/++theme++next/img/icons/app/safari-pinned-tab.svg" color="#003e8a" />
		<meta name="msapplication-config" content="img/icons/app/browserconfig.xml" />

        <link rel="icon" type="image/svg+xml" href="/++theme++next/img/icons/app/favicon.svg" />
        <link rel="alternate icon" href="/++theme++next/img/icons/app/favicon.ico" />
		<meta name="theme-color" content="#026" />
		
		<link rel="canonical" href="https://neuss.de/presse/archiv/2022/01" /><link rel="search" href="https://www.neuss.de/@@search" title="Website durchsuchen" /><meta content="summary" name="twitter:card" /><meta content="Neuss am Rhein" property="og:site_name" /><meta content="Januar" property="og:title" /><meta content="website" property="og:type" /><meta content="@StadtNeuss" name="twitter:site" /><meta content="" property="og:description" /><meta content="https://www.neuss.de/presse/archiv/2022/01" property="og:url" /><meta content="https://neuss.de/img/meta/stadt-neuss--social-media.jpg" property="og:image" /><title>Januar — Neuss am Rhein</title>
	</head>

	<body data-scale="normal" data-contrast="normal" data-color="day" data-animations="on" data-overlay="" id="visual-portal-wrapper" class="frontend icons-on portaltype-folder section-presse site-neuss subsection-archiv subsection-archiv-2022 subsection-archiv-2022-01 template-neuss_press_listing thumbs-on userrole-anonymous viewpermission-none" dir="ltr" data-i18ncatalogurl="https://www.neuss.de/plonejsi18n" data-view-url="https://www.neuss.de/presse/archiv/2022/01" data-portal-url="https://www.neuss.de" data-pat-pickadate="{&quot;selectYears&quot;: 200}" data-base-url="https://www.neuss.de/presse/archiv/2022/01"><div class="wrapper">
		
			<header id="portal-header" class="portal-header" role="banner">

				<div class="moods">
					<span class="mood mood--primary"></span>
					<div id="portal-logo" class="header-logo">
						<ul class="feeds feeds--header">
							<li class="feed"><a tabindex="-1" class="feed-link feed-link--facebook" href="/facebook"><i class="icon icon--facebook" aria-hidden="true"></i><span class="a11y">Neuss auf Facebook</span></a></li>
							<li class="feed"><a tabindex="-1" class="feed-link feed-link--instagram" href="https://instagram.com/stadtneuss" target="_blank" rel="noopener noreferrer"><i class="icon icon--instagram" aria-hidden="true"></i><span class="a11y">Neuss auf Instagram</span></a></li>
							<li class="feed"><a tabindex="-1" class="feed-link feed-link--twitter" href="https://twitter.com/StadtNeuss" target="_blank" rel="noopener noreferrer"><i class="icon icon--twitter" aria-hidden="true"></i><span class="a11y">Neuss auf Twitter</span></a></li>
							<li class="feed"><a tabindex="-1" class="feed-link feed-link--youtube" href="https://www.youtube.com/channel/UC78O53sO4l4qwaamvpp1UDg" target="_blank" rel="noopener noreferrer"><i class="icon icon--youtube" aria-hidden="true"></i><span class="a11y">Neusser YouTube-Kanal</span></a></li>
						</ul>
						<a class="logo-link" href="/" tabindex="-1"><img src="/++theme++next/img/wappen.png" alt="" /><span class="logo-type">Stadt Neuss</span></a>
					</div>
				</div>

			</header>

			<div class="main-bar">
				<nav class="main-nav" role="navigation">
					<div class="brand">
						<span class="skip-links skip-links--header">
							<a class="skip-link skip-link--content" data-target="content" href="#content" accesskey="2"><span class="a11y">Zum Inhalt springen</span></a><a class="skip-link skip-link--config" data-target="config" href="#config"><i class="icon icon--config" aria-hidden="true"></i><span class="a11y">Einstellungen</span></a><a class="skip-link skip-link--nav" data-target="nav" href="#sidebar" accesskey="6"><i class="icon icon--nav" aria-hidden="true"></i><span class="a11y">Zur Navigation springen</span></a>
						</span>
						<a href="/" accesskey="1" class="brand-link" rel="home"><span class="brand--neuss">Neuss</span><span class="brand--de"><span>.</span>de</span></a>
					</div>				
					<div id="sections" class="sections">
						<ul class="section-list">
							<li class="section-item section-item--rathaus"><a href="https://www.neuss.de/rathaus" class="section-link section-link--rathaus">Rathaus</a></li><li class="section-item section-item--leben"><a href="https://www.neuss.de/leben" class="section-link section-link--leben">Leben <span>in Neuss</span></a></li><li class="section-item section-item--wirtschaft"><a href="https://www.neuss.de/wirtschaft" class="section-link section-link--wirtschaft">Wirtschaft</a></li><li class="section-item section-item--kultur"><a href="https://www.neuss.de/kultur" class="section-link section-link--kultur">Kultur</a></li><li class="section-item section-item--tourismus"><a href="https://www.neuss.de/tourismus" class="section-link section-link--tourismus">Tourismus</a></li><li class="section-item section-item--leichte-sprache"><a href="https://www.neuss.de/leichte-sprache" class="section-link section-link--leichte-sprache"><img src="https://www.neuss.de/++theme++next/img/ez.png" alt="" /><span class="a11y">Leichte Sprache</span></a></li><li class="section-item section-item--english"><a href="https://www.neuss.de/english" class="section-link section-link--english"><img src="https://www.neuss.de/++theme++next/img/uk.png" alt="" /><span class="a11y">English Version</span></a></li>
							<li class="section-item section-item--crumbs"><button class="toggle toggle--crumbs" data-target="crumbs" type="button"><i class="icon icon--crumbs"></i><span class="a11y">Breadcrumbs anzeigen</span></button></li>
						</ul>
					</div>
				</nav>
			</div>

	
			<div class="cf columns">

				<main class="main" role="main">

					<article class="content" id="content">

						<div class="above-content">					
							<nav class="crumbs">
								<a class="crumbs-back" href="https://www.neuss.de/presse/archiv/2022"><i class="icon icon--back" aria-hidden="true"></i><span class="a11y">ubergeordnete Seite</span></a><span id="crumbs-head" class="crumbs-head a11y">Sie sind hier:</span><ol itemscope="" itemtype="http://schema.org/BreadcrumbList" class="crumbs-list" aria-labelledby="crumbs-head"><li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem" class="crumb crumb--home"><a itemprop="item" class="crumb-link crumb-link--parent crumb-link--home" href="https://www.neuss.de"><span itemprop="name">Startseite</span></a></li><li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem" class="crumb crumb--1"><a itemprop="item" class="crumb-link crumb-link--parent crumb-link--1" href="https://www.neuss.de/presse"><span itemprop="name">Presse und Fotos</span><meta itemprop="position" content="1" /></a></li><li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem" class="crumb crumb--2"><a itemprop="item" class="crumb-link crumb-link--parent crumb-link--2" href="https://www.neuss.de/presse/archiv"><span itemprop="name">Pressearchiv</span><meta itemprop="position" content="2" /></a></li><li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem" class="crumb crumb--3"><a itemprop="item" class="crumb-link crumb-link--parent crumb-link--3" href="https://www.neuss.de/presse/archiv/2022"><span itemprop="name">2022</span><meta itemprop="position" content="3" /></a></li><li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem" class="crumb crumb--4"><span class="crumb-link crumb-link--current crumb-link--4" aria-current="page">Januar</span></li></ol>
							</nav><!-- //crumbs -->
							
      

      <div>
      </div>
    
						</div>
						
						<span class="schema" style="display: none" itemscope="" itemtype="http://schema.org/WebPage">
			<span itemprop="name">Januar</span>
			<span itemprop="description"></span>
			<span itemprop="url">https://www.neuss.de/presse/archiv/2022/01</span>
			<span itemprop="image"></span>
		</span><header class="content-header">
								<h1 class="head head--main head--folder">Januar</h1>
							</header>
						
						
						
						<div class="content-body" id="content-core">
							
            
		
		

					
			

			
				
				
				<section class="stack listing listing--stack listing--documents">
					<h2 class="listing-head listing-head--documents a11y">Seiten</h2>
					<article class="item item--lateral item--fixed item--pressreport">
						<a class="item-link" href="https://www.neuss.de/presse/archiv/2022/01/31-01-2022-entspannung-auf-dem-e-scooter-markt">
							<div class="item-art item-icon item-icon--pressreport" aria-hidden="true"></div>
							<div class="item-text">
								<h2 class="item-head">31.01.2022 - Entspannung auf dem E-Scooter Markt</h2>
								<p class="item-deck">Wie fährt Neuss mit den E-Scootern?</p>
							</div>
						</a>
					</article> 
				
					<article class="item item--lateral item--fixed item--pressreport">
						<a class="item-link" href="https://www.neuss.de/presse/archiv/2022/01/28-01-2022-pcr-lollitests-an-kitas-werden-fortgesetzt">
							<div class="item-art item-icon item-icon--pressreport" aria-hidden="true"></div>
							<div class="item-text">
								<h2 class="item-head">28.01.2022 - PCR-Lollitests an Kitas werden fortgesetzt</h2>
								<p class="item-deck">Erfahrungsaustausch mit Kita-Trägern</p>
							</div>
						</a>
					</article> 
				
					<article class="item item--lateral item--fixed item--pressreport">
						<a class="item-link" href="https://www.neuss.de/presse/archiv/2022/01/28-01-2022-impuls-museum-kunst-und-kultur-neu-entdecken">
							<div class="item-art item-icon item-icon--pressreport" aria-hidden="true"></div>
							<div class="item-text">
								<h2 class="item-head">28.01.2022 - Impuls Museum - Kunst und Kultur neu entdecken</h2>
								<p class="item-deck">Das Clemens Sels Museum Neuss stellt sein Jahresprogramm 2022 vor</p>
							</div>
						</a>
					</article> 
				
					<article class="item item--lateral item--fixed item--pressreport">
						<a class="item-link" href="https://www.neuss.de/presse/archiv/2022/01/28-01-2022-historischer-stadtrundgang">
							<div class="item-art item-icon item-icon--pressreport" aria-hidden="true"></div>
							<div class="item-text">
								<h2 class="item-head">28.01.2022 - Historischer Stadtrundgang</h2>
								<p class="item-deck">Stadtführung durch das historische Neuss mit Quirinusmünster - Geschichte und Gegenwart der Stadt Neuss erkunden</p>
							</div>
						</a>
					</article> 
				
					<article class="item item--lateral item--fixed item--pressreport">
						<a class="item-link" href="https://www.neuss.de/presse/archiv/2022/01/28-01-2022-foerderprojekt-lieferte-wichtige-erkenntnisse-fuer-das-stromnetz-der-zukunft-in-neuss">
							<div class="item-art item-icon item-icon--pressreport" aria-hidden="true"></div>
							<div class="item-text">
								<h2 class="item-head">28.01.2022 - Förderprojekt lieferte wichtige Erkenntnisse für das „Stromnetz der Zukunft“ in Neuss</h2>
								<p class="item-deck">Forscher der Universität Wuppertal haben im Feldtest „Electric City Neuss“ den eigens entwickelten ElCiNRegler erprobt</p>
							</div>
						</a>
					</article> 
				
					<article class="item item--lateral item--fixed item--pressreport">
						<a class="item-link" href="https://www.neuss.de/presse/archiv/2022/01/28-01-2022-erfolg-bei-jugend-musiziert">
							<div class="item-art item-icon item-icon--pressreport" aria-hidden="true"></div>
							<div class="item-text">
								<h2 class="item-head">28.01.2022 - Erfolg bei „Jugend musiziert“</h2>
								<p class="item-deck">Schüler und Schülerinnen der Musikschule der Stadt Neuss erhalten 25 erste Preise, neun kommen zum Landeswettbewerb</p>
							</div>
						</a>
					</article> 
				
					<article class="item item--lateral item--fixed item--pressreport">
						<a class="item-link" href="https://www.neuss.de/presse/archiv/2022/01/27-01-2022-wanderer-zwischen-den-welten">
							<div class="item-art item-icon item-icon--pressreport" aria-hidden="true"></div>
							<div class="item-text">
								<h2 class="item-head">27.01.2022 - Wanderer zwischen den Welten</h2>
								<p class="item-deck">Ali Saoudis Werke ab sofort im Atelierhaus zu sehen</p>
							</div>
						</a>
					</article> 
				
					<article class="item item--lateral item--fixed item--pressreport">
						<a class="item-link" href="https://www.neuss.de/presse/archiv/2022/01/27-01-2022-mobilitaetsausschuss-tagt-als-videokonferenz">
							<div class="item-art item-icon item-icon--pressreport" aria-hidden="true"></div>
							<div class="item-text">
								<h2 class="item-head">27.01.2022 - Mobilitätsausschuss tagt als Videokonferenz</h2>
								<p class="item-deck">Mittwoch, 2. Februar 2022, 17 Uhr</p>
							</div>
						</a>
					</article> 
				
					<article class="item item--lateral item--fixed item--pressreport">
						<a class="item-link" href="https://www.neuss.de/presse/archiv/2022/01/27-01-2022-gesundheitsbildung-in-der-vhs">
							<div class="item-art item-icon item-icon--pressreport" aria-hidden="true"></div>
							<div class="item-text">
								<h2 class="item-head">27.01.2022 - Gesundheitsbildung in der VHS</h2>
								<p class="item-deck">Gemeinschaft, Gesundheit und die Garantie, willkommen zu sein</p>
							</div>
						</a>
					</article> 
				
					<article class="item item--lateral item--fixed item--pressreport">
						<a class="item-link" href="https://www.neuss.de/presse/archiv/2022/01/27-01-2022-china-tag">
							<div class="item-art item-icon item-icon--pressreport" aria-hidden="true"></div>
							<div class="item-text">
								<h2 class="item-head">27.01.2022 - China-Tag</h2>
								<p class="item-deck">Neuss feiert am 5. Februar 2022 zum fünften Mal das chinesische Neujahrsfest</p>
							</div>
						</a>
					</article> 
				
					<article class="item item--lateral item--fixed item--pressreport">
						<a class="item-link" href="https://www.neuss.de/presse/archiv/2022/01/27-01-2022-beeindruckendes-auschwitz-ausstellungsprojekt">
							<div class="item-art item-icon item-icon--pressreport" aria-hidden="true"></div>
							<div class="item-text">
								<h2 class="item-head">27.01.2022 - Beeindruckendes Auschwitz-Ausstellungsprojekt</h2>
								<p class="item-deck">Gesamtschule an der Erft zu Gast im Kulturforum Alte Post</p>
							</div>
						</a>
					</article> 
				
					<article class="item item--lateral item--fixed item--pressreport">
						<a class="item-link" href="https://www.neuss.de/presse/archiv/2022/01/27-01-2022-baumassnahme-auf-der-further-strasse-frueher-beendet">
							<div class="item-art item-icon item-icon--pressreport" aria-hidden="true"></div>
							<div class="item-text">
								<h2 class="item-head">27.01.2022 - Baumaßnahme auf der Further Straße früher beendet</h2>
								<p class="item-deck">Straße ab Freitag, 28. Januar 2022, wieder normal befahrbar</p>
							</div>
						</a>
					</article> 
				
					<article class="item item--lateral item--fixed item--pressreport">
						<a class="item-link" href="https://www.neuss.de/presse/archiv/2022/01/27-01-2022-ausschuss-fuer-anregungen-beschwerden-und-buergerbeteiligung-tagt-als-videokonferenz">
							<div class="item-art item-icon item-icon--pressreport" aria-hidden="true"></div>
							<div class="item-text">
								<h2 class="item-head">27.01.2022 - Ausschuss für Anregungen, Beschwerden und Bürgerbeteiligung tagt als Videokonferenz</h2>
								<p class="item-deck">Mittwoch, 2. Februar 2022, 17 Uhr</p>
							</div>
						</a>
					</article> 
				
					<article class="item item--lateral item--fixed item--pressreport">
						<a class="item-link" href="https://www.neuss.de/presse/archiv/2022/01/26-01-2022-neuss-und-rhein-kreis-werden-host-town">
							<div class="item-art item-icon item-icon--pressreport" aria-hidden="true"></div>
							<div class="item-text">
								<h2 class="item-head">26.01.2022 - Neuss und Rhein-Kreis werden Host Town</h2>
								<p class="item-deck">Eine Delegation der Special Olympics World Games wird in Neuss und dem Rhein-Kreis zu Gast sein</p>
							</div>
						</a>
					</article> 
				
					<article class="item item--lateral item--fixed item--pressreport">
						<a class="item-link" href="https://www.neuss.de/presse/archiv/2022/01/26-01-2022-jugendmobilitaetsforum">
							<div class="item-art item-icon item-icon--pressreport" aria-hidden="true"></div>
							<div class="item-text">
								<h2 class="item-head">26.01.2022 - Jugendmobilitätsforum Stadt.Jugend.Mobilität</h2>
								<p class="item-deck">Ergebnisvorstellung im Mobilitätsausschuss</p>
							</div>
						</a>
					</article> 
				
					<article class="item item--lateral item--fixed item--pressreport">
						<a class="item-link" href="https://www.neuss.de/presse/archiv/2022/01/25-01-2022-was-treiben-wir-deutschen-in-afrika">
							<div class="item-art item-icon item-icon--pressreport" aria-hidden="true"></div>
							<div class="item-text">
								<h2 class="item-head">25.01.2022 - Was treiben wir Deutschen in Afrika?</h2>
								<p class="item-deck">Ausstellung im Romaneum vom 1. bis 24. Februar 2022</p>
							</div>
						</a>
					</article> 
				
					<article class="item item--lateral item--fixed item--pressreport">
						<a class="item-link" href="https://www.neuss.de/presse/archiv/2022/01/25-01-2022-grosses-finale-von-loie-fuller-superstar">
							<div class="item-art item-icon item-icon--pressreport" aria-hidden="true"></div>
							<div class="item-text">
								<h2 class="item-head">25.01.2022 - Großes Finale von „Loïe Fuller Superstar“</h2>
								<p class="item-deck">Finissage am Samstag und Sonntag, 29. und 30. Januar, im Clemens Sels Museum Neuss</p>
							</div>
						</a>
					</article> 
				
					<article class="item item--lateral item--fixed item--pressreport">
						<a class="item-link" href="https://www.neuss.de/presse/archiv/2022/01/25-01-2022-chinas-sozialkredit-system">
							<div class="item-art item-icon item-icon--pressreport" aria-hidden="true"></div>
							<div class="item-text">
								<h2 class="item-head">25.01.2022 - Chinas Sozialkredit-System</h2>
								<p class="item-deck">VHS-Vortrag am 10. Februar 2022, 18.30 Uhr</p>
							</div>
						</a>
					</article> 
				
					<article class="item item--lateral item--fixed item--pressreport">
						<a class="item-link" href="https://www.neuss.de/presse/archiv/2022/01/25-01-2022-blue-in-green-startet-am-10-februar">
							<div class="item-art item-icon item-icon--pressreport" aria-hidden="true"></div>
							<div class="item-text">
								<h2 class="item-head">25.01.2022 - „Blue in Green“ startet am 10. Februar</h2>
								<p class="item-deck">Auftakt der Jazzreihe im Kulturforum Alte Post mit "Katrin Scherer‘s Cluster Quartet"</p>
							</div>
						</a>
					</article> 
				
					<article class="item item--lateral item--fixed item--pressreport">
						<a class="item-link" href="https://www.neuss.de/presse/archiv/2022/01/25-01-2022-anmeldetermine-weiterfuehrende-schulen">
							<div class="item-art item-icon item-icon--pressreport" aria-hidden="true"></div>
							<div class="item-text">
								<h2 class="item-head">25.01.2022 - Anmeldetermine weiterführende Schulen</h2>
								<p class="item-deck">Für fünfte Klassen im Februar, für Sekundarstufe II im März</p>
							</div>
						</a>
					</article> 
				
					<article class="item item--lateral item--fixed item--pressreport">
						<a class="item-link" href="https://www.neuss.de/presse/archiv/2022/01/24-01-2022-breite-mehrheit-unterstuetzt-plaene-zur-landesgartenschau-und-wendersplatz">
							<div class="item-art item-icon item-icon--pressreport" aria-hidden="true"></div>
							<div class="item-text">
								<h2 class="item-head">24.01.2022 - Breite Mehrheit unterstützt Pläne zur Landesgartenschau und Wendersplatz</h2>
								<p class="item-deck">Repräsentative Umfrage</p>
							</div>
						</a>
					</article> 
				
					<article class="item item--lateral item--fixed item--pressreport">
						<a class="item-link" href="https://www.neuss.de/presse/archiv/2022/01/21-01-2022-wiedereroeffnung-tennenplatz-norf">
							<div class="item-art item-icon item-icon--pressreport" aria-hidden="true"></div>
							<div class="item-text">
								<h2 class="item-head">21.01.2022 - Wiedereröffnung Tennenplatz Norf</h2>
								<p class="item-deck">Altlastensanierung im Von-Waldthausen-Stadion Norf</p>
							</div>
						</a>
					</article> 
				
					<article class="item item--lateral item--fixed item--pressreport">
						<a class="item-link" href="https://www.neuss.de/presse/archiv/2022/01/21-01-2022-stadtfuehrung-am-freitag-im-zeichen-beruehmter-neusser-frauen">
							<div class="item-art item-icon item-icon--pressreport" aria-hidden="true"></div>
							<div class="item-text">
								<h2 class="item-head">21.01.2022 - Stadtführung im Zeichen berühmter Neusser Frauen</h2>
								<p class="item-deck">„Heilige, Hexen, Heldinnen“ am Freitag, 28. Januar 2022, 16 Uhr</p>
							</div>
						</a>
					</article> 
				
					<article class="item item--lateral item--fixed item--pressreport">
						<a class="item-link" href="https://www.neuss.de/presse/archiv/2022/01/21-01-2022-extragruen-2.0">
							<div class="item-art item-icon item-icon--pressreport" aria-hidden="true"></div>
							<div class="item-text">
								<h2 class="item-head">21.01.2022 - ExtraGrün 2.0</h2>
								<p class="item-deck">Förderanträge für Dach- und Fassadenbegrünungen können noch bis Anfang März gestellt werden</p>
							</div>
						</a>
					</article> 
				
					<article class="item item--lateral item--fixed item--pressreport">
						<a class="item-link" href="https://www.neuss.de/presse/archiv/2022/01/21-01-2022-brueckenschaeden-am-verschiebebahnhof">
							<div class="item-art item-icon item-icon--pressreport" aria-hidden="true"></div>
							<div class="item-text">
								<h2 class="item-head">21.01.2022 - Brückenschäden am Verschiebebahnhof</h2>
								<p class="item-deck">Ablastung der Brücke auf maximal 7,5 Tonnen</p>
							</div>
						</a>
					</article> 
				
					<article class="item item--lateral item--fixed item--pressreport">
						<a class="item-link" href="https://www.neuss.de/presse/archiv/2022/01/21-01-2022-ausstellung-von-quarantaenebescheinigungen">
							<div class="item-art item-icon item-icon--pressreport" aria-hidden="true"></div>
							<div class="item-text">
								<h2 class="item-head">21.01.2022 - Ausstellung von Quarantänebescheinigungen</h2>
								<p class="item-deck">Derzeit hohes Aufkommen</p>
							</div>
						</a>
					</article> 
				
					<article class="item item--lateral item--fixed item--pressreport">
						<a class="item-link" href="https://www.neuss.de/presse/archiv/2022/01/20-01-2022-loie-fuller-superstar">
							<div class="item-art item-icon item-icon--pressreport" aria-hidden="true"></div>
							<div class="item-text">
								<h2 class="item-head">20.01.2022 - Loïe Fuller Superstar</h2>
								<p class="item-deck">Öffentliche Führungen am Sonntag im Clemens Sels Museum Neuss</p>
							</div>
						</a>
					</article> 
				
					<article class="item item--lateral item--fixed item--pressreport">
						<a class="item-link" href="https://www.neuss.de/presse/archiv/2022/01/20-01-2022-gleichstellungsbeirat-diskutiert-zum-gleichstellungsplan">
							<div class="item-art item-icon item-icon--pressreport" aria-hidden="true"></div>
							<div class="item-text">
								<h2 class="item-head">20.01.2022 - Gleichstellungsbeirat diskutiert zum Gleichstellungsplan</h2>
								<p class="item-deck">Mittwoch, 26.01.2022, als Zoom-Videokonferenz</p>
							</div>
						</a>
					</article> 
				
					<article class="item item--lateral item--fixed item--pressreport">
						<a class="item-link" href="https://www.neuss.de/presse/archiv/2022/01/20-01-2022-ausschuss-fuer-soziales-inklusion-und-demografische-entwicklung-abgesagt">
							<div class="item-art item-icon item-icon--pressreport" aria-hidden="true"></div>
							<div class="item-text">
								<h2 class="item-head">20.01.2022 - Ausschuss für Soziales, Inklusion und  demografische Entwicklung abgesagt</h2>
								<p class="item-deck">Die für den 01.02.22 geplante Sitzung entfällt</p>
							</div>
						</a>
					</article> 
				
					<article class="item item--lateral item--fixed item--pressreport">
						<a class="item-link" href="https://www.neuss.de/presse/archiv/2022/01/19-01-2022-wer-sind-die-jesiden">
							<div class="item-art item-icon item-icon--pressreport" aria-hidden="true"></div>
							<div class="item-text">
								<h2 class="item-head">19.01.2022 - Wer sind die Jesiden?</h2>
								<p class="item-deck">VHS-Gespräch im Romaneum am 27. Januar 2022, 18.30 Uhr</p>
							</div>
						</a>
					</article> 
				
					<article class="item item--lateral item--fixed item--pressreport">
						<a class="item-link" href="https://www.neuss.de/presse/archiv/2022/01/19-01-2022-hauptausschuss-abgesagt">
							<div class="item-art item-icon item-icon--pressreport" aria-hidden="true"></div>
							<div class="item-text">
								<h2 class="item-head">19.01.2022 - Hauptausschuss abgesagt</h2>
								<p class="item-deck">Sitzung vom 27. Januar 2022 fällt aus</p>
							</div>
						</a>
					</article> 
				
					<article class="item item--lateral item--fixed item--pressreport">
						<a class="item-link" href="https://www.neuss.de/presse/archiv/2022/01/19-01-2022-happy-birthday-loie-fuller">
							<div class="item-art item-icon item-icon--pressreport" aria-hidden="true"></div>
							<div class="item-text">
								<h2 class="item-head">19.01.2022 - Happy Birthday Loïe Fuller</h2>
								<p class="item-deck">Digitale Geburtstagsfeier des Clemens Sels Museums</p>
							</div>
						</a>
					</article> 
				
					<article class="item item--lateral item--fixed item--pressreport">
						<a class="item-link" href="https://www.neuss.de/presse/archiv/2022/01/19-01-2022-frankreich-und-seine-klimapolitik">
							<div class="item-art item-icon item-icon--pressreport" aria-hidden="true"></div>
							<div class="item-text">
								<h2 class="item-head">19.01.2022 - Frankreich und seine Klimapolitik</h2>
								<p class="item-deck">VHS-Vortrag am Dienstag, 1. Februar 2022, 18.30 Uhr</p>
							</div>
						</a>
					</article> 
				
					<article class="item item--lateral item--fixed item--pressreport">
						<a class="item-link" href="https://www.neuss.de/presse/archiv/2022/01/19-01-2022-die-sonderbaren-geschichten-des-o">
							<div class="item-art item-icon item-icon--pressreport" aria-hidden="true"></div>
							<div class="item-text">
								<h2 class="item-head">19.01.2022 - Die sonderbaren Geschichten des „O“</h2>
								<p class="item-deck">Meisterwerke krimineller Literatur – “Overbeck”-Darsteller Roland Jankowsky liest neue kriminelle Kurzgeschichten</p>
							</div>
						</a>
					</article> 
				
					<article class="item item--lateral item--fixed item--pressreport">
						<a class="item-link" href="https://www.neuss.de/presse/archiv/2022/01/18-01-2022-wirtschaftsausschuss-diskutiert-ueber-erftsprung">
							<div class="item-art item-icon item-icon--pressreport" aria-hidden="true"></div>
							<div class="item-text">
								<h2 class="item-head">18.01.2022 - Wirtschaftsausschuss diskutiert über „Erftsprung“</h2>
								<p class="item-deck">Dienstag, 25. Januar 2022, 17 Uhr, als Hybridsitzung</p>
							</div>
						</a>
					</article> 
				
					<article class="item item--lateral item--fixed item--pressreport">
						<a class="item-link" href="https://www.neuss.de/presse/archiv/2022/01/18-01-2022-neues-programm-der-volkshochschule">
							<div class="item-art item-icon item-icon--pressreport" aria-hidden="true"></div>
							<div class="item-text">
								<h2 class="item-head">18.01.2022 - Neues Programm der Volkshochschule</h2>
								<p class="item-deck">Über 770 Angebote für Jung und Alt</p>
							</div>
						</a>
					</article> 
				
					<article class="item item--lateral item--fixed item--pressreport">
						<a class="item-link" href="https://www.neuss.de/presse/archiv/2022/01/18-01-2022-lesebaer-bilderbuchkino">
							<div class="item-art item-icon item-icon--pressreport" aria-hidden="true"></div>
							<div class="item-text">
								<h2 class="item-head">18.01.2022 - Lesebär-Bilderbuchkino</h2>
								<p class="item-deck">Zwei drachenstarke Geschichten für Kinder von drei bis sechs Jahren im Februar in der Stadtbibliothek</p>
							</div>
						</a>
					</article> 
				
					<article class="item item--lateral item--fixed item--pressreport">
						<a class="item-link" href="https://www.neuss.de/presse/archiv/2022/01/18-01-2022-grundsteuerreform">
							<div class="item-art item-icon item-icon--pressreport" aria-hidden="true"></div>
							<div class="item-text">
								<h2 class="item-head">18.01.2022 - Grundsteuerreform</h2>
								<p class="item-deck">Stadt verschickt Information des Landes mit Bescheiden über Grundbesitzabgaben, Fragen beantwortet das Finanzamt</p>
							</div>
						</a>
					</article> 
				
					<article class="item item--lateral item--fixed item--pressreport">
						<a class="item-link" href="https://www.neuss.de/presse/archiv/2022/01/17-01-2022-stadtwerke-tauschen-hydranten-auf-der-further-strasse">
							<div class="item-art item-icon item-icon--pressreport" aria-hidden="true"></div>
							<div class="item-text">
								<h2 class="item-head">17.01.2022 - Stadtwerke tauschen Hydranten auf der Further Straße</h2>
								<p class="item-deck">Teilabschnitt wird ab 24. Januar zur Einbahnstraße | Umleitungen für Busse und Individualverkehr</p>
							</div>
						</a>
					</article> 
				
					<article class="item item--lateral item--fixed item--pressreport">
						<a class="item-link" href="https://www.neuss.de/presse/archiv/2022/01/17-01-2022-abschlusspraesentation-zum-forschungsprojekt-elcin">
							<div class="item-art item-icon item-icon--pressreport" aria-hidden="true"></div>
							<div class="item-text">
								<h2 class="item-head">17.01.2022 - Abschlusspräsentation zum Forschungsprojekt ElCiN</h2>
								<p class="item-deck">Ergebnisse von „Electric City Neuss“ werden von Stadtwerken, Stadt Neuss und Uni Wuppertal live präsentiert</p>
							</div>
						</a>
					</article> 
				
					<article class="item item--lateral item--fixed item--pressreport">
						<a class="item-link" href="https://www.neuss.de/presse/archiv/2022/01/14-01-2022-menschliche-gluecksbringer-im-neusser-rathaus">
							<div class="item-art item-icon item-icon--pressreport" aria-hidden="true"></div>
							<div class="item-text">
								<h2 class="item-head">14.01.2022 - Menschliche Glücksbringer im Neusser Rathaus</h2>
								<p class="item-deck">Bürgermeister Breuer empfängt Schornsteinfeger</p>
							</div>
						</a>
					</article> 
				
					<article class="item item--lateral item--fixed item--pressreport">
						<a class="item-link" href="https://www.neuss.de/presse/archiv/2022/01/14-01-2022-internationale-tanzwochen">
							<div class="item-art item-icon item-icon--pressreport" aria-hidden="true"></div>
							<div class="item-text">
								<h2 class="item-head">14.01.2022 - Internationale Tanzwochen</h2>
								<p class="item-deck">Debüt der Tanzcompagnie DantzaZ aus San Sebastian</p>
							</div>
						</a>
					</article> 
				
					<article class="item item--lateral item--fixed item--pressreport">
						<a class="item-link" href="https://www.neuss.de/presse/archiv/2022/01/14-01-2022-erweitertes-digitalangebot">
							<div class="item-art item-icon item-icon--pressreport" aria-hidden="true"></div>
							<div class="item-text">
								<h2 class="item-head">14.01.2022 - Erweitertes Digitalangebot</h2>
								<p class="item-deck">Brockhaus-Enzyklopädie, Kinder- und Jugendlexikon und vieles mehr online über die Stadtbibliothek Neuss verfügbar</p>
							</div>
						</a>
					</article> 
				
					<article class="item item--lateral item--fixed item--pressreport">
						<a class="item-link" href="https://www.neuss.de/presse/archiv/2022/01/14-01-2022-absage-der-seniorenkarnevalssitzung">
							<div class="item-art item-icon item-icon--pressreport" aria-hidden="true"></div>
							<div class="item-text">
								<h2 class="item-head">14.01.2022 - Absage der Seniorenkarnevalssitzung</h2>
								<p class="item-deck">Karten behalten Gültigkeit für das kommende Jahr</p>
							</div>
						</a>
					</article> 
				
					<article class="item item--lateral item--fixed item--pressreport">
						<a class="item-link" href="https://www.neuss.de/presse/archiv/2022/01/13-01-2022-zusaetzliche-testpflicht-fuer-immunisierte-gaeste-entfaellt">
							<div class="item-art item-icon item-icon--pressreport" aria-hidden="true"></div>
							<div class="item-text">
								<h2 class="item-head">13.01.2022 - Zusätzliche Testpflicht für immunisierte Gäste entfällt</h2>
								<p class="item-deck">Ab 13. Januar für geboosterte und genesene Personen in den Einrichtungen der Neusser Bäder und Eissporthalle GmbH</p>
							</div>
						</a>
					</article> 
				
					<article class="item item--lateral item--fixed item--pressreport">
						<a class="item-link" href="https://www.neuss.de/presse/archiv/2022/01/13-01-2022-open-library-badge">
							<div class="item-art item-icon item-icon--pressreport" aria-hidden="true"></div>
							<div class="item-text">
								<h2 class="item-head">13.01.2022 - Open Library Badge</h2>
								<p class="item-deck">Stadtbibliothek Neuss als eine von nur zwei Bibliotheken in Deutschland ausgezeichnet</p>
							</div>
						</a>
					</article> 
				
					<article class="item item--lateral item--fixed item--pressreport">
						<a class="item-link" href="https://www.neuss.de/presse/archiv/2022/01/13-01-2022-kommission-kleingartenwesen">
							<div class="item-art item-icon item-icon--pressreport" aria-hidden="true"></div>
							<div class="item-text">
								<h2 class="item-head">13.01.2022 - Kommission Kleingartenwesen</h2>
								<p class="item-deck">Do., 20. Januar 2022, 16 Uhr, via Videokonferenz</p>
							</div>
						</a>
					</article> 
				
					<article class="item item--lateral item--fixed item--pressreport">
						<a class="item-link" href="https://www.neuss.de/presse/archiv/2022/01/10-01.2022">
							<div class="item-art item-icon item-icon--pressreport" aria-hidden="true"></div>
							<div class="item-text">
								<h2 class="item-head">10.01.2022 - Klimabeirat diskutiert über Klimaanpassungskonzept</h2>
								<p class="item-deck">via Videokonferenz</p>
							</div>
						</a>
					</article> 
				
					<article class="item item--lateral item--fixed item--pressreport">
						<a class="item-link" href="https://www.neuss.de/presse/archiv/2022/01/07-01-2022-stadt-sucht-seniorinnen-und-senioren-fuer-interviews">
							<div class="item-art item-icon item-icon--pressreport" aria-hidden="true"></div>
							<div class="item-text">
								<h2 class="item-head">07.01.2022 - Stadt sucht Seniorinnen und Senioren für Interviews</h2>
								<p class="item-deck">Wie sieht der Mobilitätsalltag der älteren Neusserinnen und Neusser aus?</p>
							</div>
						</a>
					</article> 
				
					<article class="item item--lateral item--fixed item--pressreport">
						<a class="item-link" href="https://www.neuss.de/presse/archiv/2022/01/06-01-20222-kindern-ein-zuhause-geben">
							<div class="item-art item-icon item-icon--pressreport" aria-hidden="true"></div>
							<div class="item-text">
								<h2 class="item-head">06.01.20222 - Kindern ein Zuhause geben</h2>
								<p class="item-deck">Jetzt Bereitschafts- oder Pflegefamilie werden | Info-Abend per Videokonferenz am 25. Januar 2022</p>
							</div>
						</a>
					</article> 
				
					<article class="item item--lateral item--fixed item--pressreport">
						<a class="item-link" href="https://www.neuss.de/presse/archiv/2022/01/06-01-2022-sternsinger-bringen-ihren-kreidesegen-an">
							<div class="item-art item-icon item-icon--pressreport" aria-hidden="true"></div>
							<div class="item-text">
								<h2 class="item-head">06.01.2022 - Sternsinger bringen ihren Kreidesegen an</h2>
								<p class="item-deck">Bürgermeister empfängt Sternsinger im Rathaus</p>
							</div>
						</a>
					</article> 
				
					<article class="item item--lateral item--fixed item--pressreport">
						<a class="item-link" href="https://www.neuss.de/presse/archiv/2022/01/06-01-2022-jetzt-eine-neue-sprache-lernen-oder-kenntnisse-vertiefen">
							<div class="item-art item-icon item-icon--pressreport" aria-hidden="true"></div>
							<div class="item-text">
								<h2 class="item-head">06.01.2022 - Jetzt eine neue Sprache lernen oder Kenntnisse vertiefen</h2>
								<p class="item-deck">Sprachenberatung in Englisch, Französisch, Spanisch oder Italienisch in der VHS Neuss</p>
							</div>
						</a>
					</article> 
				
					<article class="item item--lateral item--fixed item--pressreport">
						<a class="item-link" href="https://www.neuss.de/presse/archiv/2022/01/06-01-2022-aussergewoehnliche-instrumente-bei-den-zeughauskonzerten">
							<div class="item-art item-icon item-icon--pressreport" aria-hidden="true"></div>
							<div class="item-text">
								<h2 class="item-head">06.01.2022 - Außergewöhnliche Instrumente bei den Zeughauskonzerten</h2>
								<p class="item-deck">Programmänderung am Donnerstag, 13. Januar 2022: Doron David Sherwin und Haru Kitamika kommen mit Zink, Cembalo und Truhenorgel</p>
							</div>
						</a>
					</article> 
				
					<article class="item item--lateral item--fixed item--pressreport">
						<a class="item-link" href="https://www.neuss.de/presse/archiv/2022/01/04-01-2022-lokalradio-ne-ws-89-4-uebertraegt-neujahrskonzert">
							<div class="item-art item-icon item-icon--pressreport" aria-hidden="true"></div>
							<div class="item-text">
								<h2 class="item-head">04.01.2022 - Lokalradio NE-WS 89.4 überträgt Neujahrskonzert</h2>
								<p class="item-deck">Sonntag, 9. Januar 2022 – 11 Uhr</p>
							</div>
						</a>
					</article> 
				
					<article class="item item--lateral item--fixed item--pressreport">
						<a class="item-link" href="https://www.neuss.de/presse/archiv/2022/01/04-01-2022-baumkommission-tagt-am-jahnstadion">
							<div class="item-art item-icon item-icon--pressreport" aria-hidden="true"></div>
							<div class="item-text">
								<h2 class="item-head">04.01.2022 - Baumkommission tagt am Jahnstadion</h2>
								<p class="item-deck">12. Januar 2022, 16 Uhr, Parkplatz am Jahnstadion</p>
							</div>
						</a>
					</article> 
				
					<article class="item item--lateral item--fixed item--pressreport">
						<a class="item-link" href="https://www.neuss.de/presse/archiv/2022/01/03-01-2022-schuelerinnen-und-schueler-diskutieren-ueber-mobilitaet">
							<div class="item-art item-icon item-icon--pressreport" aria-hidden="true"></div>
							<div class="item-text">
								<h2 class="item-head">03.01.2022 - Schülerinnen und Schüler diskutieren über Mobilität</h2>
								<p class="item-deck">Beteiligung zum Mobilitätsentwicklungskonzept</p>
							</div>
						</a>
					</article> 
				</section>
				
			

			

    <!-- Navigation -->


  





			
			
			
		
	
	
          
						</div>
						
						
						
						<footer class="content-footer"><div class="cf actions"></div></footer>
						
					</article>

				</main><!--//main-->


				<aside class="cf sidebar" id="sidebar">
						
					<div class="sidenav" id="portal-column-one">
      
        
<div class="portlet-wrapper"><div class="finder portletSearch"><form role="search" id="searchform" action="https://www.neuss.de/@@search" data-action="@@search" class="finder-form" data-pat-livesearch="ajaxUrl:https://www.neuss.de/@@ajax-search"><div class="LSBox finder-box"><span class="LSSpan finder-livespan"><label class="a11y finder-label" for="finder-input">Website durchsuchen</label><input class="input input--text finder-input finder-input--main searchField portlet-search-gadget" name="SearchableText" type="text" size="15" title="Website durchsuchen" placeholder="Suche" id="finder-input" /><input class="searchButton finder-submit icon icon--finder-submit" type="submit" value="Finden" /></span><div class="LSResult finder-result" style="" data-livesearch="livesearch_reply"><div class="LSShadow finder-shadow"></div></div></div></form></div></div>

<div class="portlet-wrapper"><nav class="nav nav--main"><h2 class="a11y nav-head">Navigation</h2><ul class="nav-list nav-tree nav-tree--root nav-tree--level0"><li class="nav-item nav-item--root  nav-item--rathaus"><a href="https://www.neuss.de/rathaus" class="nav-link nav-link--root state-published "><span class="nav-text">Rathaus</span></a></li><li class="nav-item nav-item--root  nav-item--leben"><a href="https://www.neuss.de/leben" class="nav-link nav-link--root state-published "><span class="nav-text">Leben in Neuss</span></a></li><li class="nav-item nav-item--root  nav-item--wirtschaft"><a href="https://www.neuss.de/wirtschaft" class="nav-link nav-link--root state-published "><span class="nav-text">Wirtschaft</span></a></li><li class="nav-item nav-item--root  nav-item--kultur"><a href="https://www.neuss.de/kultur" class="nav-link nav-link--root state-published "><span class="nav-text">Kultur</span></a></li><li class="nav-item nav-item--root  nav-item--tourismus"><a href="https://www.neuss.de/tourismus" class="nav-link nav-link--root state-published "><span class="nav-text">Tourismus</span></a></li><li class="nav-item nav-item--root navTreeItemInPath nav-item--presse"><a href="https://www.neuss.de/presse" class="nav-link nav-link--root state-published navTreeItemInPath "><span class="nav-text">Presse und Fotos</span></a><ul class="nav-list nav-tree nav-tree--sub nav-tree--level1"><li class="nav-item nav-item--sub  section-aktuell"><a href="https://www.neuss.de/presse/aktuell" class="nav-link nav-link--sub nav-link--level1 state-published "><span class="nav-text">Presse Aktuell</span></a></li><li class="nav-item nav-item--sub navTreeItemInPath section-archiv"><a href="https://www.neuss.de/presse/archiv" class="nav-link nav-link--sub nav-link--level1 state-published navTreeItemInPath "><span class="nav-text">Pressearchiv</span></a><ul class="nav-list nav-tree nav-tree--sub nav-tree--level2"><li class="nav-item nav-item--sub navTreeItemInPath section-2022"><a href="https://www.neuss.de/presse/archiv/2022" class="nav-link nav-link--sub nav-link--level2 state-published navTreeItemInPath "><span class="nav-text">2022</span></a><ul class="nav-list nav-tree nav-tree--sub nav-tree--level3"><li class="nav-item nav-item--sub navTreeCurrentNode section-01"><a href="https://www.neuss.de/presse/archiv/2022/01" class="nav-link nav-link--sub nav-link--level3 state-published navTreeCurrentItem navTreeCurrentNode "><span class="nav-text">Januar</span></a></li></ul></li><li class="nav-item nav-item--sub  section-2021"><a href="https://www.neuss.de/presse/archiv/2021" class="nav-link nav-link--sub nav-link--level2 state-published "><span class="nav-text">2021</span></a></li><li class="nav-item nav-item--sub  section-2020"><a href="https://www.neuss.de/presse/archiv/2020" class="nav-link nav-link--sub nav-link--level2 state-published "><span class="nav-text">2020</span></a></li><li class="nav-item nav-item--sub  section-2019"><a href="https://www.neuss.de/presse/archiv/2019" class="nav-link nav-link--sub nav-link--level2 state-published "><span class="nav-text">2019</span></a></li><li class="nav-item nav-item--sub  section-2018"><a href="https://www.neuss.de/presse/archiv/2018" class="nav-link nav-link--sub nav-link--level2 state-published "><span class="nav-text">2018</span></a></li><li class="nav-item nav-item--sub  section-2017"><a href="https://www.neuss.de/presse/archiv/2017" class="nav-link nav-link--sub nav-link--level2 state-published "><span class="nav-text">2017</span></a></li><li class="nav-item nav-item--sub  section-2016"><a href="https://www.neuss.de/presse/archiv/2016" class="nav-link nav-link--sub nav-link--level2 state-published "><span class="nav-text">2016</span></a></li><li class="nav-item nav-item--sub  section-2015"><a href="https://www.neuss.de/presse/archiv/2015" class="nav-link nav-link--sub nav-link--level2 state-published "><span class="nav-text">2015</span></a></li><li class="nav-item nav-item--sub  section-2014"><a href="https://www.neuss.de/presse/archiv/2014" class="nav-link nav-link--sub nav-link--level2 state-published "><span class="nav-text">2014</span></a></li><li class="nav-item nav-item--sub  section-2013"><a href="https://www.neuss.de/presse/archiv/2013" class="nav-link nav-link--sub nav-link--level2 state-published "><span class="nav-text">2013</span></a></li><li class="nav-item nav-item--sub  section-2012"><a href="https://www.neuss.de/presse/archiv/2012" class="nav-link nav-link--sub nav-link--level2 state-published "><span class="nav-text">2012</span></a></li><li class="nav-item nav-item--sub  section-2011"><a href="https://www.neuss.de/presse/archiv/2011" class="nav-link nav-link--sub nav-link--level2 state-published "><span class="nav-text">2011</span></a></li><li class="nav-item nav-item--sub  section-2010"><a href="https://www.neuss.de/presse/archiv/2010" class="nav-link nav-link--sub nav-link--level2 state-published "><span class="nav-text">2010</span></a></li><li class="nav-item nav-item--sub  section-2009"><a href="https://www.neuss.de/presse/archiv/2009" class="nav-link nav-link--sub nav-link--level2 state-published "><span class="nav-text">2009</span></a></li><li class="nav-item nav-item--sub  section-2008"><a href="https://www.neuss.de/presse/archiv/2008" class="nav-link nav-link--sub nav-link--level2 state-published "><span class="nav-text">2008</span></a></li><li class="nav-item nav-item--sub  section-2007"><a href="https://www.neuss.de/presse/archiv/2007" class="nav-link nav-link--sub nav-link--level2 state-published "><span class="nav-text">2007</span></a></li><li class="nav-item nav-item--sub  section-2006"><a href="https://www.neuss.de/presse/archiv/2006" class="nav-link nav-link--sub nav-link--level2 state-published "><span class="nav-text">2006</span></a></li><li class="nav-item nav-item--sub  section-2005"><a href="https://www.neuss.de/presse/archiv/2005" class="nav-link nav-link--sub nav-link--level2 state-published "><span class="nav-text">2005</span></a></li><li class="nav-item nav-item--sub  section-2004"><a href="https://www.neuss.de/presse/archiv/2004" class="nav-link nav-link--sub nav-link--level2 state-published "><span class="nav-text">2004</span></a></li><li class="nav-item nav-item--sub  section-2003"><a href="https://www.neuss.de/presse/archiv/2003" class="nav-link nav-link--sub nav-link--level2 state-published "><span class="nav-text">2003</span></a></li><li class="nav-item nav-item--sub  section-2002"><a href="https://www.neuss.de/presse/archiv/2002" class="nav-link nav-link--sub nav-link--level2 state-published "><span class="nav-text">2002</span></a></li><li class="nav-item nav-item--sub  section-2001"><a href="https://www.neuss.de/presse/archiv/2001" class="nav-link nav-link--sub nav-link--level2 state-published "><span class="nav-text">2001</span></a></li><li class="nav-item nav-item--sub  section-2000"><a href="https://www.neuss.de/presse/archiv/2000" class="nav-link nav-link--sub nav-link--level2 state-published "><span class="nav-text">2000</span></a></li><li class="nav-item nav-item--sub  section-1999"><a href="https://www.neuss.de/presse/archiv/1999" class="nav-link nav-link--sub nav-link--level2 state-published "><span class="nav-text">1999</span></a></li></ul></li><li class="nav-item nav-item--sub  section-kontakt"><a href="https://www.neuss.de/presse/kontakt" class="nav-link nav-link--sub nav-link--level1 state-published "><span class="nav-text">Kontakt</span></a></li><li class="nav-item nav-item--sub  section-neusspublik"><a href="https://www.neuss.de/presse/neusspublik" class="nav-link nav-link--sub nav-link--level1 state-published "><span class="nav-text">NEUSSpublik</span></a></li><li class="nav-item nav-item--sub  section-fotos-logo-wappen"><a href="https://www.neuss.de/presse/fotos-logo-wappen" class="nav-link nav-link--sub nav-link--level1 state-published "><span class="nav-text">Fotos und Wappensymbol</span></a></li><li class="nav-item nav-item--sub  section-reportagen"><a href="https://www.neuss.de/presse/reportagen" class="nav-link nav-link--sub nav-link--level1 state-published "><span class="nav-text">Texte &amp; Reportagen</span></a></li><li class="nav-item nav-item--sub  section-neusser-medien"><a href="https://www.neuss.de/presse/neusser-medien" class="nav-link nav-link--sub nav-link--level1 state-published "><span class="nav-text">Neusser Medien</span></a></li><li class="nav-item nav-item--sub  section-webcams"><a href="https://www.neuss.de/presse/webcams" class="nav-link nav-link--sub nav-link--level1 state-published "><span class="nav-text">Webcams in Neuss</span></a></li></ul></li><li class="nav-item nav-item--root  nav-item--leichte-sprache"><a href="https://www.neuss.de/leichte-sprache" class="nav-link nav-link--root state-published "><span class="nav-text">Leichte Sprache</span></a></li><li class="nav-item nav-item--root  nav-item--english"><a href="https://www.neuss.de/english" class="nav-link nav-link--root state-published "><span class="nav-text">City of Neuss</span></a></li></ul></nav></div>


      
    </div><!-- //sidenav -->

					<div class="satellites" id="portal-column-two">
      
        
<div class="portlet-wrapper portlet-wrapper--neuss-entdecken"></div>

<div class="portlet-wrapper portlet-wrapper--amtsgange-rathaus"></div>

<div class="portlet-wrapper portlet-wrapper--ratsinformationssystem"><div class="portletStaticText portlet-static-ratsinformationssystem"><div class="satellite ratsinfo satellite--rat ratellite">
<h3 class="ratellite-head"><a rel="noopener" href="https://ris-neuss.itk-rheinland.de/sessionnetneubi/info.asp" target="_blank" class="ratellite-link ratellite-link--main"><span class="large">Ratsinformationssystem <span class="light">der Stadt Neuss</span></span></a></h3>
<div class="ratellite-sublinks"><a rel="noopener" href="https://ris-neuss.itk-rheinland.de/sessionnetneubi/info.asp" target="_blank" class="ratellite-sublink ratellite-sublink--citizens"><span class="prefix">Zugang</span> <dfn>Bürger</dfn></a><a rel="noopener" href="https://ris-neuss.itk-rheinland.de/SessionNetNeuGi/ylogon.asp?smcpn=info&amp;smcnavgroup=0&amp;smclom=1" target="_blank" class="ratellite-sublink ratellite-sublink--council"><span class="prefix">Zugang</span> <dfn>Stadtverordnete</dfn></a></div>
</div></div></div>

<div class="portlet-wrapper portlet-wrapper--leichte-sprache"><div class="portletStaticText portlet-static-leichte-sprache"><div class="satellite satellite satellite--leichte-sprache"><a href="https://www.neuss.de/../leichte-sprache"> <img alt="Schwierige Themen leicht erklärt: Entdecke Neuss in Leichter Sprache" src="https://neuss.de/img/satellites/satellite--leichte-sprache.png" /> </a></div></div></div>

<div class="slide portlet-wrapper portlet-wrapper--slide"><div class="portletStaticText portlet-static-landesgartenschau-2026"><div class="satellite satellite--slide satellite--laga-2026"><a href="https://www.neuss.de/leben/stadtplanung/landesgartenschau"><img alt="Gemeinsam an den Rhein: Neuss bewirbt sich fpr die Landesgartenschau 2026" src="https://neuss.de/img/satellites/satellite--laga-2026.jpg" /></a></div></div></div>

<div class="slide portlet-wrapper portlet-wrapper--slide"><div class="portletStaticText portlet-static-karriere-bei-der-stadt"><div class="satellite satellite--slide satellite--karriere"><a rel="noopener noreferrer" href="https://karriere-neuss.de" target="_blank"> <img alt="Durchstarten bei der Stadt Neuss: jetzt Bewerben!" src="https://neuss.de/img/satellites/satellite--karriere-bei-der-stadt.jpg" /> </a></div></div></div>

<div class="slide portlet-wrapper portlet-wrapper--slide"><div class="portletStaticText portlet-static-neuss-klimaneutral-2035"><div class="satellite satellite--slide satellite--klimaschutzkonzept"><a href="https://www.neuss.de/leben/umwelt-und-gruen/klimaportal"><img alt="Neuss klimaneutral 2035 – informieren Sie sich jetzt über das Neusser Klimaschutzkonzept" src="https://neuss.de/img/satellites/satellite--neuss-klimaneutral-2035.jpg" /></a></div></div></div>

<div class="slide portlet-wrapper portlet-wrapper--slide"><div class="portletStaticText portlet-static-gewaltfrei-in-neuss"><div class="satellite satellite--slide satellite--gewaltfrei"><a rel="noopener noreferrer" href="https://www.fbst-ne.de" target="_blank"> <img alt="Gewaltfrei in Neuss? Aber sicher! Ihr Weg zur Hilfe." src="https://neuss.de/img/satellites/satellite--gewaltfrei-aber-sicher.png" /> </a></div></div></div>

<div class="slide portlet-wrapper portlet-wrapper--slide"><div class="portletStaticText portlet-static-interaktive-bauleitplanung"><div class="satellite satellite--slide satellite--interaktive-bauleitplanuebersicht"><a href="https://neuss.de/leben/stadtplanung/bauleitplanung/interaktive-bauleitplanuebersicht"><img alt="Interaktive Bauleitplanübersicht" src="https://neuss.de/img/satellites/satellite--interaktive-bauleitplanuebersicht.jpg" /></a></div></div></div>

<div class="slide portlet-wrapper portlet-wrapper--slide"><div class="portletStaticText portlet-static-online-terminvergabe"><div class="satellite satellite--slide satellite--online-terminvergabe"><a rel="noopener noreferrer" href="https://termine.serviceportal-neuss.de" target="_blank"><img alt="Online-Terminvergabe" src="https://neuss.de/img/satellites/satellite--online-terminvergabe.png" /></a></div></div></div>

<div class="slide portlet-wrapper portlet-wrapper--slide"><div class="portletStaticText portlet-static-mangelmelder"><div class="satellite satellite--slide satellite--maengel"><a href="https://www.neuss.de/onlineportal/maengelmelder"><img alt="Elektronische Mängelkarte" src="../../img/satellites/satellite--maengelmelder.png" /></a></div></div></div>

<div class="slide portlet-wrapper portlet-wrapper--slide"><div class="portletStaticText portlet-static-kita-navigator"><div class="satellite satellite--slide satellite--kita"><a rel="noopener noreferrer" href="https://neuss.kita-navigator.org/" target="_blank"><img alt="Kitas in Neuss: Suchen und online vormerken" src="../../img/satellites/satellite--kita-navigator.png" /></a></div></div></div>

<div class="slide portlet-wrapper portlet-wrapper--slide"><div class="portletStaticText portlet-static-parkhauser"><div class="satellite satellite--slide satellite--parkinfo"><a href="http://www.neuss.de/parkinfo"><img alt="Neusser Parkhäuser: freie Plätze finden (Foto: ©  Friedberg - Fotolia.com)" src="../../img/satellites/satellite--parkinfo.jpg" /></a></div></div></div>

<div class="slide portlet-wrapper portlet-wrapper--slide"><div class="portletStaticText portlet-static-baustellenradar"><div class="satellite satellite--slide satellite--baustellenradar"><a rel="noopener noreferrer" href="https://www.baustellenradar-neuss.de" target="_blank"><img alt="Baustellenradar" src="https://neuss.de/img/satellites/satellite--baustellenradar.png" /></a></div></div></div>

<div class="slide portlet-wrapper portlet-wrapper--slide"><div class="portletStaticText portlet-static-integrationsportal"><div class="satellite satellite--slide satellite--integrationsportal"><a href="https://www.neuss.de/leben/soziales/integrationsportal"><img alt="Das Integrationsportal der Stadt Neuss" src="https://neuss.de/img/satellites/satellite--integrationsportal.png" /></a></div></div></div>

<div class="slide portlet-wrapper portlet-wrapper--slide"><div class="portletStaticText portlet-static-feuerwehr"><div class="satellite satellite--slide satellite--feuerwehr"><a rel="noopener noreferrer" href="https://feuerwehr-neuss.de/jetzt-mitmachen" target="_blank"><img alt="Feuerwehr Neuss: Ihre Sicherheit – unser Auftrag" src="https://neuss.de/img/satellites/satellite--feuerwehr.png" /></a></div></div></div>

<div class="slide portlet-wrapper portlet-wrapper--slide"><div class="portletStaticText portlet-static-fairtrade-stadt-2020"><div class="satellite satellite--slide satellite--fairtrade"><a href="https://www.neuss.de/leben/umwelt-und-gruen/fairtrade-town-neuss" rel="noopener noreferrer"><img alt="Fairtrade-Stadt Neuss" src="https://neuss.de/img/satellites/satellite--fairtrade-stadt-neuss-2020.png" /></a></div></div></div>

<div class="portlet-wrapper portlet-wrapper--pressemeldungen"></div>


      
    </div><!-- /satellites -->

				</aside><!-- //sidebar -->
				
				
			</div><!-- end: columns -->


			<footer id="footer" class="portal-footer" role="contentinfo">
			
				<div class="footer-bar">
					<span class="tagline">Erlebnis am Rhein</span>
					<div class="skip-links skip-links--footer">
						<a class="skip-link skip-link--up" href="#portal-header"><span class="a11y">zum Seitenanfang</span><i class="icon icon--up" aria-hidden="true"></i></a>
					</div>
				</div>
			
				<div class="cf footer-body">
					<div class="footer-main footer-grid">
						<div class="footer-column footer-column--links" id="footer-links"><h2 class="a11y">Links</h2>
<h3 class="footer-head">Neuss entdecken</h3>
<ul class="footer-list">
<li><a href="https://www.neuss.de/leben/stadtplaene"><span>Stadtpläne und Geodaten</span></a></li>
<li><a href="https://www.neuss.de/rathaus/verkehr"><span>Anreise und Verkehr</span></a></li>
<li><a href="https://www.neuss.de/../parkinfo"><span>Parkhäuser</span></a></li>
<li><a rel="noopener" href="http://www.neuss-marketing.de/tourismus/tourist-information" target="_blank"><span>Tourist Information</span></a></li>
<li><a href="https://www.neuss.de/presse"><span>Presse und Fotos</span></a></li>
<li><a href="https://www.neuss.de/presse/webcams"><span>Webcams</span></a></li>
<li><a rel="noopener" href="http://www.veranstaltungskalender-neuss.de/" target="_blank"><span>Veranstaltungskalender</span></a></li>
</ul>
<h3 class="footer-head footer-head--secondary">Rathaus &amp; Behördengänge</h3>
<ul class="footer-list">
<li><a rel="noopener noreferrer" href="https://serviceportal-neuss.de/home" target="_blank">Serviceportal Neuss</a></li>
<li><a rel="noopener noreferrer" href="https://serviceportal-neuss.de/themen-anliegen" target="_blank">Verwaltung A – Z</a></li>
<li><a rel="noopener noreferrer" href="https://serviceportal-neuss.de/aemter-einrichtungen" target="_blank">Ämter der Stadtverwaltung</a></li>
<li><a rel="noopener" href="https://ris-neuss.itk-rheinland.de/sessionnetneubi/info.asp" target="_blank"><span>Ratsinformationssystem</span></a></li>
<li><a href="https://www.neuss.de/rathaus/personal-ausbildung"><span>Personal und Ausbildung</span></a></li>
<li><a href="https://www.neuss.de/rathaus/ausschreibungen-und-vergabe"><span>Ausschreibungen</span></a></li>
</ul></div><div class="footer-column footer-column--contact" id="footer-contact" itemscope="" itemtype="https://schema.org/CivicStructure"><h2 class="a11y">Kontakt</h2>
<div class="footer-subcolumn footer-subcolumn--address">
<h3 class="footer-head">Stadtverwaltung Neuss</h3>
<p><span><span>Markt 2</span> · <span>41460</span> <span>Neuss</span><span><br /><abbr class="tabstop tabstop--tel" title="Telefon">Tel.</abbr> <span class="tel">02131-9001</span><br /><abbr class="tabstop tabstop--fax" title="Telefax">Fax</abbr> <span class="tel">02131-902488</span><br /><a href="mailto:stadtverwaltung@stadt.neuss.de">stadtverwaltung@stadt.neuss.de</a></span></span></p>
</div>
<div class="footer-subcolumn footer-subcolumn--hours">
<h4 id="footer-hours-head" class="footer-subhead">Öffnungszeiten</h4>
<ul class="footer-list footer-list--hours">
<li><dfn class="tabstop tabstop--hours"><abbr title="montags bis mittwochs">Mo.–Mi.</abbr>:</dfn> <span class="time">08.00<span>–</span>16.00</span> <span class="unit">Uhr</span></li>
<li><dfn class="tabstop tabstop--hours"><abbr title="donnerstags">Do.</abbr>:</dfn> <span class="time">13.00<span>–</span>18.00</span> <span class="unit">Uhr</span> <small><em>(Bürgeramt 8.00 – 18.00 Uhr)</em></small></li>
<li><dfn class="tabstop tabstop--hours"><abbr title="freitags">Fr.</abbr>:</dfn> <span class="time">08.00<span>–</span>12.30</span> <span class="unit">Uhr</span></li>
<li><dfn class="tabstop tabstop--hours"><abbr title="freitags">Sa.</abbr>:</dfn> <small><em>(Nur Bürgeramt: <a rel="noopener noreferrer" href="https://serviceportal-neuss.de/suche/-/egov-bis-detail/dienstleistung/29572/show" target="_blank">zweimal monatlich <span class="time">08.30<span>–</span>13.30</span> <span class="unit">Uhr</span></a>)</em></small></li>
</ul>
</div>
<p class="footer-hint"><strong>Für ein persönliches Gespräch empfehlen wir Ihnen, vorher einen Termin zu vereinbaren.</strong></p></div><div class="mods footer-column footer-column--mods" id="config">
							<h2 class="footer-head">Darstellung</h2>
							<div class="footer-subcolumn footer-subcolumn--scale-contrast">
								<div class="mod-set mod-set--scale">
									<h3 class="footer-subhead mod-head">Schriftgröße</h3>
									<button class="mod mod--scale-normal" data-tweaks="scale" data-value="normal" type="button"><span class="mod-title">normal</span></button>
									<button class="mod mod--scale-large" data-tweaks="scale" data-value="large" type="button"><span class="mod-title">groß</span></button>
									<button class="mod mod--scale-huge" data-tweaks="scale" data-value="huge" type="button"><span class="mod-title">sehr groß</span></button>
								</div>
								<div class="mod-set mod-set--contrast">
									<h3 class="footer-subhead mod-head">Kontrast</h3>
									<button class="mod mod--contrast-normal" data-tweaks="contrast" data-value="normal" type="button"><span class="mod-title">normal</span></button>
									<button class="mod mod--contrast-high" data-tweaks="contrast" data-value="high" type="button"><span class="mod-title">hoch</span></button>
								</div>
							</div>
							<div class="footer-subcolumn footer-subcolumn--color-animations">
								<div class="mod-set mod-set--color">
									<h3 class="footer-subhead mod-head">Farben</h3>
									<button class="mod mod--color-day" data-tweaks="color" data-value="day" type="button"><span class="mod-title">Tag</span></button>
									<button class="mod mod--color-night" data-tweaks="color" data-value="night" type="button"><span class="mod-title">Nacht</span></button>
								</div>
								<div class="mod-set mod-set--animations">
									<h3 class="footer-subhead mod-head">Animationen</h3>
									<button class="mod mod--animations-on" data-tweaks="animations" data-value="on" type="button"><span class="mod-title">an</span></button>
									<button class="mod mod--animations-off" data-tweaks="animations" data-value="off" type="button"><span class="mod-title">aus</span></button>
								</div>
							</div>
						</div>

					</div><!-- /footer-main -->

					<div class="footer-aside imprint">
						<a class="footer-logo imprint-logo" href="https://www.neuss.de/">
							<svg xmlns="http://www.w3.org/2000/svg" version="1.1" width="256" height="82" viewbox="0 0 256 82"><title>Logo der Stadtverwaltung Neuss</title><g><path fill="#fff" d="M157.385,5.423c-6.631-6.632-17.382-6.632-24.015,0c-5.37,5.37-6.388,13.441-3.059,19.839L110.472,5.423c-6.632-6.632-17.384-6.632-24.015,0c-3.314,3.315-4.973,7.66-4.973,12.007v46.916c0,4.342,1.659,8.689,4.973,12.005c6.631,6.633,17.383,6.633,24.015,0c5.37-5.371,6.388-13.441,3.06-19.84l19.838,19.84c6.633,6.633,17.384,6.633,24.015,0c3.316-3.315,4.975-7.663,4.975-12.005V17.43C162.359,13.083,160.701,8.738,157.385,5.423z"></path><rect class="core" fill="#c00418" x="104.939" y="23.906" width="33.96" height="33.962" transform="matrix(0.7071 -0.7071 0.7071 0.7071 6.8005 98.1904)"></rect><path d="M157.703,5.104C154.41,1.812,150.033,0,145.377,0c-4.655,0-9.031,1.812-12.325,5.104c-4.83,4.829-6.35,11.879-4.104,18.16l-7.028-7.028l0,0L110.789,5.104C107.497,1.812,103.119,0,98.464,0c-4.656,0-9.033,1.812-12.324,5.104c-3.293,3.293-5.106,7.67-5.106,12.325v46.916c0,4.653,1.813,9.031,5.106,12.324c3.292,3.291,7.668,5.104,12.324,5.104c4.655,0,9.033-1.813,12.325-5.104c4.83-4.831,6.352-11.881,4.104-18.16l6.052,6.053l12.106,12.107c3.294,3.291,7.67,5.104,12.325,5.104c4.656,0,9.033-1.813,12.326-5.104c3.291-3.292,5.105-7.669,5.105-12.324V17.43C162.809,12.774,160.994,8.396,157.703,5.104z M111.787,54.131L111.787,54.131L98.542,40.887l23.379-23.379l10.132,10.134l-0.001-0.003l13.247,13.248l-23.378,23.378L111.787,54.131z M110.153,76.033c-3.122,3.122-7.273,4.843-11.689,4.843c-4.416,0-8.567-1.721-11.689-4.843c-3.123-3.122-4.842-7.272-4.842-11.688V17.43c0-4.415,1.719-8.566,4.842-11.689c3.122-3.123,7.273-4.843,11.689-4.843c4.416,0,8.567,1.72,11.689,4.843l11.132,11.133L97.271,40.887l15.888,15.887C116.467,63.19,115.264,70.925,110.153,76.033z M161.908,64.346c0,4.415-1.719,8.565-4.84,11.688c-3.123,3.122-7.275,4.843-11.691,4.843c-4.416,0-8.567-1.721-11.689-4.843l-11.132-11.132l24.014-24.015l-15.89-15.89c-3.305-6.417-2.102-14.147,3.008-19.257c3.122-3.123,7.273-4.843,11.689-4.843c4.416,0,8.568,1.72,11.691,4.843c3.121,3.123,4.84,7.274,4.84,11.689V64.346z"></path></g><g class="type"><path d="M0,46.087h2.073c0.021,1.782,0.583,3.163,1.689,4.146c1.105,0.983,2.662,1.475,4.668,1.475 c1.761,0,3.146-0.396,4.154-1.19c1.008-0.793,1.513-1.887,1.513-3.279c0-1.289-0.353-2.272-1.06-2.948 c-0.707-0.677-2.114-1.284-4.223-1.827l-2.15-0.538c-2.314-0.593-3.914-1.348-4.799-2.265c-0.886-0.917-1.329-2.204-1.329-3.862 c0-1.832,0.67-3.302,2.012-4.408c1.341-1.105,3.133-1.659,5.375-1.659c2.375,0,4.231,0.604,5.567,1.813 c1.336,1.208,2.02,2.897,2.05,5.067h-2.104c-0.03-1.607-0.532-2.849-1.504-3.724c-0.973-0.876-2.34-1.313-4.101-1.313 c-1.659,0-2.944,0.374-3.854,1.121c-0.911,0.747-1.367,1.802-1.367,3.164c0,1.035,0.297,1.85,0.891,2.449s1.577,1.073,2.949,1.42 l2.641,0.661c2.611,0.654,4.443,1.484,5.498,2.487c1.055,1.004,1.582,2.387,1.582,4.146c0,2.028-0.694,3.624-2.081,4.791 c-1.388,1.168-3.285,1.752-5.69,1.752c-2.692,0-4.766-0.633-6.219-1.897C0.727,50.405,0,48.596,0,46.24V46.087z"></path><path d="M21.135,52.936V32.174h-7.019v-1.858h16.171v1.858H23.27v20.762H21.135z"></path><path d="M25.216,52.936l8.585-22.62h2.488l8.585,22.62h-2.181l-2.565-6.955H29.992l-2.61,6.955H25.216z  M30.653,44.167h8.769l-4.392-11.64L30.653,44.167z"></path><path d="M50.192,30.315h1.536c1.864,0,3.261,0.098,4.193,0.292c0.931,0.195,1.735,0.507,2.411,0.938 c1.393,0.88,2.455,2.178,3.187,3.893c0.732,1.715,1.098,3.766,1.098,6.15c0,2.57-0.399,4.73-1.198,6.481 s-1.981,3.051-3.548,3.899c-0.655,0.35-1.459,0.598-2.411,0.745c-0.953,0.15-2.406,0.223-4.362,0.223h-6.22v-22.62H50.192z  M46.953,51.077h4.376c1.709,0,2.958-0.063,3.747-0.191c0.788-0.128,1.443-0.345,1.966-0.652 c1.146-0.686,2.001-1.731,2.565-3.142c0.563-1.406,0.844-3.223,0.844-5.442c0-2.12-0.272-3.883-0.814-5.291 c-0.542-1.408-1.351-2.465-2.426-3.172c-0.553-0.368-1.231-0.629-2.035-0.783c-0.803-0.154-2.163-0.23-4.077-0.23h-0.491h-3.655 V51.077z"></path><path d="M67.481,52.936V32.174h-7.019v-1.858h16.171v1.858h-7.018v20.762H67.481z"></path><path d="M169.969,52.936v-22.62h2.289l12.777,19.412V30.315h2.012v22.62h-2.305l-12.73-19.411v19.411H169.969z"></path><path d="M189.127,52.936v-22.62h14.803v1.858h-12.729v8.247h11.639v1.796h-11.639v8.86h13.113v1.858H189.127z"></path><path d="M205.484,30.315h2.074v14.252c0,2.507,0.514,4.324,1.543,5.451c1.029,1.126,2.684,1.689,4.967,1.689 s3.945-0.563,4.984-1.689c1.039-1.127,1.559-2.944,1.559-5.451V30.315h2.074v14.544c0,2.875-0.723,5.047-2.166,6.51 c-1.443,1.465-3.594,2.197-6.451,2.197c-2.846,0-4.988-0.729-6.426-2.189c-1.439-1.458-2.158-3.631-2.158-6.518V30.315z"></path><path d="M223.805,46.087h2.074c0.02,1.782,0.582,3.163,1.688,4.146s2.662,1.475,4.668,1.475 c1.762,0,3.146-0.396,4.156-1.19c1.008-0.793,1.512-1.887,1.512-3.279c0-1.289-0.354-2.272-1.061-2.948 c-0.705-0.677-2.113-1.284-4.223-1.827l-2.15-0.538c-2.313-0.593-3.912-1.348-4.799-2.265c-0.885-0.917-1.328-2.204-1.328-3.862 c0-1.832,0.67-3.302,2.012-4.408c1.342-1.105,3.133-1.659,5.375-1.659c2.375,0,4.23,0.604,5.566,1.813 c1.338,1.208,2.02,2.897,2.051,5.067h-2.104c-0.031-1.607-0.533-2.849-1.506-3.724c-0.973-0.876-2.34-1.313-4.1-1.313 c-1.658,0-2.943,0.374-3.855,1.121c-0.91,0.747-1.367,1.802-1.367,3.164c0,1.035,0.297,1.85,0.891,2.449s1.578,1.073,2.949,1.42 l2.641,0.661c2.613,0.654,4.445,1.484,5.498,2.487c1.055,1.004,1.584,2.387,1.584,4.146c0,2.028-0.695,3.624-2.082,4.791 c-1.387,1.168-3.285,1.752-5.689,1.752c-2.693,0-4.766-0.633-6.221-1.897c-1.453-1.264-2.18-3.073-2.18-5.429V46.087z"></path><path d="M239.828,46.087h2.074c0.02,1.782,0.584,3.163,1.689,4.146s2.662,1.475,4.668,1.475 c1.76,0,3.146-0.396,4.154-1.19c1.008-0.793,1.514-1.887,1.514-3.279c0-1.289-0.354-2.272-1.061-2.948 c-0.707-0.677-2.113-1.284-4.223-1.827l-2.15-0.538c-2.314-0.593-3.914-1.348-4.799-2.265c-0.887-0.917-1.328-2.204-1.328-3.862 c0-1.832,0.67-3.302,2.012-4.408c1.34-1.105,3.133-1.659,5.375-1.659c2.375,0,4.23,0.604,5.566,1.813 c1.336,1.208,2.02,2.897,2.051,5.067h-2.105c-0.031-1.607-0.531-2.849-1.504-3.724c-0.973-0.876-2.34-1.313-4.1-1.313 c-1.658,0-2.943,0.374-3.855,1.121s-1.367,1.802-1.367,3.164c0,1.035,0.297,1.85,0.891,2.449s1.576,1.073,2.949,1.42l2.641,0.661 c2.611,0.654,4.443,1.484,5.498,2.487c1.055,1.004,1.582,2.387,1.582,4.146c0,2.028-0.693,3.624-2.082,4.791 c-1.387,1.168-3.283,1.752-5.689,1.752c-2.691,0-4.766-0.633-6.219-1.897c-1.455-1.264-2.182-3.073-2.182-5.429V46.087z"></path></g></svg>
						</a>
						<div class="imprint-text">
							<p class="imprint-copy">© 2022, Stadtverwaltung Neuss · Der Bürgermeister · Repräsentation, Presse und Kommunikation</p>
							<p class="imprint-links">
								<a href="/impressum" class="imprint-link imprint-link--imprint">Impressum und Datenschutz</a>
								<a href="/barrierefreiheit" class="imprint-link imprint-link--bitv">Barrierefreiheit</a>
								<a href="/contact-info" class="imprint-link imprint-link--contact">Ihr Kontakt zur Stadtverwaltung</a>
								<a href="/sitemap" class="imprint-link imprint-link--sitemap">Sitemap</a>
							</p>
						</div>
						
						<h2 class="a11y">Folgen Sie uns!</h2>
						<ul class="feeds feeds--footer">
							<li class="feed"><a class="feed-link feed-link--facebook" href="https://www.neuss.de/facebook"><i class="icon icon--facebook" aria-hidden="true"></i><span class="a11y">Facebook</span></a></li>
							<li class="feed"><a class="feed-link feed-link--instagram" href="https://instagram.com/stadtneuss" target="_blank" rel="noopener noreferrer"><i class="icon icon--instagram" aria-hidden="true"></i><span class="a11y">Instagram</span></a></li>
							<li class="feed"><a class="feed-link feed-link--twitter" href="https://twitter.com/StadtNeuss"><i class="icon icon--twitter" aria-hidden="true"></i><span class="a11y">Twitter</span></a></li>
							<li class="feed"><a class="feed-link feed-link--youtube" href="https://www.youtube.com/channel/UC78O53sO4l4qwaamvpp1UDg"><i class="icon icon--youtube" aria-hidden="true"></i><span class="a11y">YouTube</span></a></li>
						</ul>
					</div><!-- /imprint -->

					<p class="wm" aria-hidden="true">db1a2.vcl1.stadtneuss.kunden.csl.de</p>
				</div>
			</footer><!--- /footer -->

		</div><!-- /WRAPPER --><div id="mq"></div><script>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</script><div id="js"></div><script type="text/javascript">
	var _paq = window._paq || [];
	/* tracker methods like "setCustomDimension" should be called before "trackPageView" */
	_paq.push(['disableCookies']);
	_paq.push(['trackPageView']);
	_paq.push(['enableLinkTracking']);
	(function() {
		var u="https://stats.itk-rheinland.de/";
		_paq.push(['setTrackerUrl', u+'matomo.php']);
		_paq.push(['setSiteId', '8']);
		var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
		g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'matomo.js'; s.parentNode.insertBefore(g,s);
		})();
</script></body>
</html>